1. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

1.6 c30 nie odpala

Dyskusja w 'Elektronika pojazdowa' rozpoczęta przez użytkownika Moriss, 4-01 17.

  1. Moriss

    Moriss Uczestnik

    Offline
    Dołączył:
    18-09 13
    Postów:
    186
    Docenione treści:
    7
    Miasto:
    Lublin
    Jak w temacie volvo c 30 1.6d nie odpala. Czasem zapala podczas jazdy gaśnie. Z błędów U0301. Macie jakieś pomysły kolega z zagranicy walczy.

    Auta nie mam fizycznie egr nie sieje.
     
  2. Autoelektronika

    Autoelektronika Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    30-09 15
    Postów:
    2 530
    Docenione treści:
    483
    Miasto:
    RDE,RMI,KT
    Adres strony:
    teraz pytanie,kto ma w mózgu baze wszystkich kodow bledów OBD to niech napisze co tj U0301-litosci kolego,nie możesz napisac co on oznacza??
     
    baton180 i Auto-Tech lubią to.
  3. Misiek

    Misiek Administrator

    Online
    Dołączył:
    6-10 10
    Postów:
    4 436
    Docenione treści:
    1 172
    Miasto:
    Szczecin
    Adres strony:
    Ludzie nauczcie się pisać opisy błędów!
     
    baton180 lubi to.
  4. mechanik.k

    mechanik.k Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    3-02 15
    Postów:
    3 109
    Docenione treści:
    835
    Miasto:
    London Tottenham
    Adres strony:
  5. Autoelektronika

    Autoelektronika Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    30-09 15
    Postów:
    2 530
    Docenione treści:
    483
    Miasto:
    RDE,RMI,KT
    Adres strony:
    po co,wrozki tu przecież są
     
  6. brzozaayz

    brzozaayz Gaduła

    Offline
    Dołączył:
    29-08 13
    Postów:
    1 099
    Docenione treści:
    151
    Usterka nieznana.
     
  7. komar200

    komar200 Bywalec

    Offline
    Dołączył:
    25-01 16
    Postów:
    924
    Docenione treści:
    107
    Miasto:
    grudziadz
    kolego to są podstawy skąd masz ten kod błędu lepiej zostaw to biedne auto w spokoju
     
  8. Marek_S

    Marek_S SuperMechanior

    Offline
    Dołączył:
    10-07 12
    Postów:
    15 013
    Docenione treści:
    1 826
    Miasto:
    Sląsk
    Jakie podstawy ? nieprawidłowa komunikacja po can temat szeroki
     
  9. Moriss

    Moriss Uczestnik

    Offline
    Dołączył:
    18-09 13
    Postów:
    186
    Docenione treści:
    7
    Miasto:
    Lublin
    Komar chyba fantazja Cię niesie. Jakie podstawy.... Kod błędu wyczytany z fusów u wróżbity Macieja. Akurat szklana kula działała.
     
  10. komar200

    komar200 Bywalec

    Offline
    Dołączył:
    25-01 16
    Postów:
    924
    Docenione treści:
    107
    Miasto:
    grudziadz
    bo nie lubię cwaniakowania , jestem tu od niedawna na tym forum i nie chcę sie wymądrzać. Myślę że jesteśmy tu po to by sobie pomagać a nie dokuczać,pomyśl następnym
    razem , jak będziesz wyśmiewał się z cudzych postów pisząc w nich głupie teksty ciebie dotkneło zwrucenie uwagi. fantazja moriss to ciebie niesie.
     
    Auto-Tech i Misiakowski lubią to.
  11. Moriss

    Moriss Uczestnik

    Offline
    Dołączył:
    18-09 13
    Postów:
    186
    Docenione treści:
    7
    Miasto:
    Lublin
    Dziękuję za dobre rady.
    http://www.driftforum.pl/viewtopic.php?f=17&t=4452
    Jeśli zrozumiesz post z driftforum zrozumiesz mój tez...
     
  12. Auto-Tech

    Auto-Tech Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    12-11 13
    Postów:
    1 493
    Docenione treści:
    223
    Miasto:
    O-C
    ZALOZE SIE O FLACHE ZE TO PIERDYKNĄŁ OPOROPOWROTNIK- TO NAPEWNO ON
     
    MTM lubi to.
  13. MTM

    MTM Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    11-08 14
    Postów:
    2 981
    Docenione treści:
    460
    Miasto:
    z charakterem
    Miałem takie przypadki w Volvo ale to w 14r + Ostatnio w V40 2.0 177km. Musiałem silnik kupić za 8800 i zaczą jeździć...
     
  14. Auto-Tech

    Auto-Tech Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    12-11 13
    Postów:
    1 493
    Docenione treści:
    223
    Miasto:
    O-C
    do mnie mowiles ze 8900 dales za silnik :blackalien::blackalien::blackalien::blackalien:
     
  15. MTM

    MTM Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    11-08 14
    Postów:
    2 981
    Docenione treści:
    460
    Miasto:
    z charakterem
    całkiem możliwe... ale prawie 9 :D
    I to przez tej jeden oporopowrotnik... :/
     
  16. Auto-Tech

    Auto-Tech Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    12-11 13
    Postów:
    1 493
    Docenione treści:
    223
    Miasto:
    O-C
    bo to dziadostwo to jest potrzebne jak drzazga w dupie....
     
  17. MTM

    MTM Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    11-08 14
    Postów:
    2 981
    Docenione treści:
    460
    Miasto:
    z charakterem
    Ty nic mi nie mów... Ale mało tego. Tego nie da się tak o naprawić... :(
     
  18. Auto-Tech

    Auto-Tech Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    12-11 13
    Postów:
    1 493
    Docenione treści:
    223
    Miasto:
    O-C
    to audi sprzedaj szybko bo zobaczysz jaki bedzie placz jak tam sie rozleci, bo są dwa....
     
  19. MTM

    MTM Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    11-08 14
    Postów:
    2 981
    Docenione treści:
    460
    Miasto:
    z charakterem
    nic mi nie mów... aż sie prawie... no wiecie... Ze strachu o koszta :D
     
  20. Moriss

    Moriss Uczestnik

    Offline
    Dołączył:
    18-09 13
    Postów:
    186
    Docenione treści:
    7
    Miasto:
    Lublin
    Ja bardziej stawiałem na linkę rozbiegacza.