1. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Accent X3 Brak reakcji rozrusznika

Dyskusja w 'Pytanie do mechanika' rozpoczęta przez użytkownika ddamiann, 26-09 17.

  1. ddamiann

    ddamiann Nowy

    Offline
    Dołączył:
    22-07 17
    Postów:
    21
    Docenione treści:
    0
    Miasto:
    Śląsk
    Witam, problem jest taki, że czasem po przekręceniu stacyjki jest całkowity brak reakcji rozrusznika z tym, że czasami słychać jak coś cyknie ale rozrusznik nie kręci a czasem nie słychać nic.
    Na pych zapala bez problemu, jak usterka czasem sama ustąpi to również zapala bez problemów.
     
  2. nickel

    nickel Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    19-02 15
    Postów:
    1 618
    Docenione treści:
    247
    Miasto:
    WLKP
    Sprawdz czy sterowanie przychodzi do rozrusznika,jek bedzie to rwij rozrusznik na stoł.
     
  3. eltechsam

    eltechsam Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    21-01 15
    Postów:
    5 156
    Docenione treści:
    1 222
    Miasto:
    Wysoka
    Rozrusznik chce się odświeżyć...
     
  4. Stanisław 1946

    Stanisław 1946 Weteran Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    23-08 13
    Postów:
    3 427
    Docenione treści:
    455
    Miasto:
    Szczecin
    Odświerz styki na rozruszniku /+ 30/ , +50, masa na silniku.
     
  5. ddamiann

    ddamiann Nowy

    Offline
    Dołączył:
    22-07 17
    Postów:
    21
    Docenione treści:
    0
    Miasto:
    Śląsk
    Odświeżyłem i nadal jest to samo, po za tym gdyby styki były zaśniedziałe to by nie działał na amen a on raz kręci raz nie.
     
  6. Stanisław 1946

    Stanisław 1946 Weteran Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    23-08 13
    Postów:
    3 427
    Docenione treści:
    455
    Miasto:
    Szczecin
    Może elektromagnes uszkodzony./rozrusznika.
     
  7. krzychuVW

    krzychuVW Początkujący

    Online
    Dołączył:
    28-09 16
    Postów:
    54
    Docenione treści:
    1
    Miasto:
    Gdynia
    Dobrze sprawdź masę i stacyjkę
     
  8. ddamiann

    ddamiann Nowy

    Offline
    Dołączył:
    22-07 17
    Postów:
    21
    Docenione treści:
    0
    Miasto:
    Śląsk
    Jak mam sprawdzić stacyjkę ? Gdyby to było cinquecento to bym ją odłączył i pojeździł trochę na samych kablach, ale tu nie mam pojęcia jak to rozwiązać.
     
  9. samspec13

    samspec13 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    3-01 14
    Postów:
    5 096
    Docenione treści:
    397
    Miasto:
    europolonia
    A kazał Ci immo odpinać nie warz się . Wepnij kostkę spód stacyjki i na krótko .
     
  10. ddamiann

    ddamiann Nowy

    Offline
    Dołączył:
    22-07 17
    Postów:
    21
    Docenione treści:
    0
    Miasto:
    Śląsk
    Jakie immo o czym Ty gadasz ? Po pierwsze nie mam immo, po drugie jeśli się wypowiadasz to proszę rób to konkretnie i rzeczowo, a nie piszesz mi zdanie typu
    Co ja jestem złodziej samochodów, ze mam wiedzieć jaka kostka i jakie kable żeby na krótko spiąć.
     
  11. nickel

    nickel Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    19-02 15
    Postów:
    1 618
    Docenione treści:
    247
    Miasto:
    WLKP
    Nie jestes ani złodziejem ani elektromechanikiem na to wychodzi.
     
    Tom_, mat994 oraz samspec13 lubią to.
  12. ddamiann

    ddamiann Nowy

    Offline
    Dołączył:
    22-07 17
    Postów:
    21
    Docenione treści:
    0
    Miasto:
    Śląsk
    Za to ty jesteś świetnym nabijaczem bez sensownych postów :) a pomocy z twojej strony "mniej niż zerooo" :_)
     
  13. eltechsam

    eltechsam Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    21-01 15
    Postów:
    5 156
    Docenione treści:
    1 222
    Miasto:
    Wysoka
    Wyjąłeś w międzyczasie rozrusznik na stół?
     
  14. samspec13

    samspec13 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    3-01 14
    Postów:
    5 096
    Docenione treści:
    397
    Miasto:
    europolonia
    Tak auta kradną tylko w amerykańskich filmach.

     
  15. nickel

    nickel Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    19-02 15
    Postów:
    1 618
    Docenione treści:
    247
    Miasto:
    WLKP
    Mylisz sie i pierdoły piszesz-te cyfry obok mojego nicku o czyms swiadczą a popatrz na swoje cyfry obok twojego nicku i tez o czyms swiadczą a na pewno o tym ze nie masz wiedzy a potrafisz sie głupio mądrzyc.
     
  16. slawek1

    slawek1 Początkujący

    Offline
    Dołączył:
    20-01 12
    Postów:
    54
    Docenione treści:
    7
    Miasto:
    Świdnica
    To jest własnie urok działu pytanie do mechanika. Przychodzi jakis szczyl z pytaniem i ma pretensje ze nie dostaje precyzyjnych odpowiedzi. Żałosne. Skoro pyta o tak proste rzeczy znaczy ze nie ogarnie tematu sam. Po co sie męczycie ? Dodaje wam to splendoru? Punktów do zajebistosci??niech jedzie do mechanika i tyle.
     
    nickel lubi to.
  17. nickel

    nickel Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    19-02 15
    Postów:
    1 618
    Docenione treści:
    247
    Miasto:
    WLKP
    Popieram cie slawek1,masz racje jak najbardziej.Okreslenie podałej jak najbardziej trafne-szczyl.
     
  18. ddamiann

    ddamiann Nowy

    Offline
    Dołączył:
    22-07 17
    Postów:
    21
    Docenione treści:
    0
    Miasto:
    Śląsk
    Tak, że tak koledzy "znafcy" rozrusznik wymieniony na działający w 100%, Stacyjka oraz przewody i styki sprawdzone.
    Objaw nadal taki sam, jakieś POMYSŁY ? :)
     
  19. Tom_

    Tom_ Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    1-10 14
    Postów:
    691
    Docenione treści:
    59
    Miasto:
    Szczytno
    Tak, że nie znasz co składa sie na uklad rozruchowy auta i nie będziemy pomagać Ci
     
  20. Jarzi

    Jarzi Uczestnik

    Offline
    Dołączył:
    21-04 17
    Postów:
    865
    Docenione treści:
    122
    Miasto:
    Kaczory
    jprld... Dwa kable, jeden stały + drugi po stacyjce i miesiąc roboty...