1. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Alfa 159 nie kreci rozrusznik

Dyskusja w 'Alternatory i rozruszniki' rozpoczęta przez użytkownika Mikrobi, 31-01 17.

  1. Mikrobi

    Mikrobi Uczestnik

    Offline
    Dołączył:
    19-12 13
    Postów:
    354
    Docenione treści:
    35
    Auto jak w temacie 1.9 JTDM 150 km 07r. Nagle przestał reagowac na przycisk start kontrolki po włożeniu kluczyka działają normalnie po wciśnieciu przycisku nie gasną ani przygasają. Masa do silnika i bezpieczniki na aku sprawdzone ok. dziwny jest prąd przychodzący na automat przy próbie uruchomienia ok. 1V Ktoś coś może podpowiedzieć w temacie jak idzie sterowanie na ten rozrusznik bo według mojej wiedzy przekaźnika nie ma.
     
  2. Autoelektronika

    Autoelektronika Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    30-09 15
    Postów:
    2 585
    Docenione treści:
    490
    Miasto:
    RDE,RMI,KT
    Adres strony:
    Odryglowuje go?
     
  3. Mikrobi

    Mikrobi Uczestnik

    Offline
    Dołączył:
    19-12 13
    Postów:
    354
    Docenione treści:
    35
    Coś jaśniej można.
     
  4. mechanik.k

    mechanik.k Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    3-02 15
    Postów:
    3 184
    Docenione treści:
    865
    Miasto:
    London Tottenham
    Adres strony:
  5. Mikrobi

    Mikrobi Uczestnik

    Offline
    Dołączył:
    19-12 13
    Postów:
    354
    Docenione treści:
    35
    Według mojego schematu pokazuję bezpiecznik f51 ale sprawdziłem wszystkie i są ok. O co chodzi z tym odryglowaniem?
     

    Załączone pliki:

    • 159.jpg
      159.jpg
      Rozmiar pliku:
      114,1 KB
      Wyświetleń:
      8
  6. Autoelektronika

    Autoelektronika Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    30-09 15
    Postów:
    2 585
    Docenione treści:
    490
    Miasto:
    RDE,RMI,KT
    Adres strony:
    jak wlozysz kluczyk w deske to odryglowuje ci blokadę kierownicy czy nie?
     
  7. Mikrobi

    Mikrobi Uczestnik

    Offline
    Dołączył:
    19-12 13
    Postów:
    354
    Docenione treści:
    35
    Dzięki za zainteresowanie się tematem zamykam go. W związku z tym że elektryka nie jest moją najmocnieszą stroną odpóściłem temat, auto pojechało do elektryka. Rozrusznik sprawdziłem na krótko kręcił i kluczyk też odryglowywał blokadę. A tak z ciekawości to jak jest sterowany taki rozrusznik jeżeli nie idzie przez przekaźnik?
     
  8. Autoelektronika

    Autoelektronika Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    30-09 15
    Postów:
    2 585
    Docenione treści:
    490
    Miasto:
    RDE,RMI,KT
    Adres strony:
    I dobrze zrobiles.To mi sie podoba.Po co sie pocic jak mozna nic nie robic a i tak swoje w kieszen schowac.
     
  9. Grzegorz23011971

    Grzegorz23011971 Początkujący

    Offline
    Dołączył:
    18-11 14
    Postów:
    92
    Docenione treści:
    7
    Miasto:
    Olsztyn
    Może czujnik na pedale sprzęgła? W alfie aby odpalić trzeba wcisnąć sprzęgło, ew. połączenie pedał sprzęgła sterownik - pedał (przynajmniej tak jest w AR159). Kiedyś sam się zamuliłem robiłem wypalanie DPF- u i nie wcisnąłem myślałem, że mnie coś zaleje. Wtedy komp nie chciał przejść do procedury.
     

Użytkownicy odwiedzili tę stronę szukając:

  1. alfa 159 nie odpala tylko cyka przy rozruszniku

    ,
  2. alfa 159 nie odpala problem z czujnikiem sprzegla