1. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Astra F- alarm SEO, nie odpala

Dyskusja w 'Alarmy' rozpoczęta przez użytkownika Baniel, 24-03 17.

  1. Baniel

    Baniel Początkujący

    Offline
    Dołączył:
    26-01 16
    Postów:
    66
    Docenione treści:
    0
    Miasto:
    Olsztyn
    Jest taki problem. Podłączałem do radia wzmacniacz, co wiązało się z przeciągnięciem kabli do radia. Po złożeniu radio gra i w tym zakresie jest wszystko w porządku. Problem pojawił się przy próbie odpalenia. Nie odpalił. Wiążę to z przeciąganiem kabli i ruszeniem alarmu.
    Co sprawdziłem dotychczas.
    -Alarm działa tj. włącza się, uzbraja, zamyka, otwiera, rozbraja. Alarm to SEO, Prawdopodobnie Delhin, bo w tamtych czasach ASO to montowało.
    -iskra na aparat jest zarówno na włączonym jak i wyłączonym alarmie, stąd wnoszę, że alarm ewentualnie steruje np. pompą paliwa.
    -wstępnie przestrzeliłem przewody od alarmu i nie zauważyłem by się coś rozłączyło.
    -komputerem sprawdzony. Immo się rozbraja, błędów nie ma.

    Wczoraj o 23 wymiękłem i zostawiłem rozbebeszony samochód, dziś muszę to zrobić.

    Wiecie może co fabrycznie odcinał ten alarm, ewentualnie w którym miejscu? Gdzie ewentualnie szukać przyczyny?

    Nie wykluczone, że to zbieg okoliczności, że się wysypało przy okazji.
     
  2. rch11

    rch11 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    7-07 13
    Postów:
    2 085
    Docenione treści:
    488
    Miasto:
    NS
    A przy razruchu pracuje pompa?
     
  3. eltechsam

    eltechsam Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    21-01 15
    Postów:
    4 863
    Docenione treści:
    1 157
    Miasto:
    Wysoka
    Usuń przekaźnik odcinający zasilanie pompy paliwa, za plastikiem przy słupku pasażera.
     
  4. Baniel

    Baniel Początkujący

    Offline
    Dołączył:
    26-01 16
    Postów:
    66
    Docenione treści:
    0
    Miasto:
    Olsztyn
    Ogarnąłem temat. Ubity był przekaźnik w alarmie wyłączający pompę. Wlutowany nowy i działa. Trochę na zaś bo kto by się połaszczył na astrę I :)
    dzieki za zainteresowanie.