1. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Audi A4B5 przydławienie po dodaniu gazu

Dyskusja w 'Pytanie do mechanika' rozpoczęta przez użytkownika Emil93, 27-02 17.

  1. komar200

    komar200 Uczestnik

    Online
    Dołączył:
    25-01 16
    Postów:
    282
    Docenione treści:
    15
    Miasto:
    grudziadz
    Rozrząd do sprawdzenia może przeskoczył.
     
  2. Marek_S

    Marek_S Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    10-07 12
    Postów:
    13 691
    Docenione treści:
    1 740
    Miasto:
    Sląsk
    To bardzo stary system komuterem wiele sie nie zdziała
     
  3. sycylyjczyk

    sycylyjczyk Początkujący

    Offline
    Dołączył:
    6-07 12
    Postów:
    71
    Docenione treści:
    4
    Miasto:
    mazury
    Na początek odłącz gaz,to wszystko wiekowe więc może zakłócać,jakie ciśnienie benzyny?Na zimnym jakoś radzi,bo ma zwiększoną dawkę.Czujnik temperatury?To dosyć prosty motor.;)
     
  4. Emil93

    Emil93 Nowy

    Offline
    Dołączył:
    14-12 16
    Postów:
    17
    Docenione treści:
    0
    Miasto:
    Hrubieszów
    Ecu bierze sygnał z czujnika położenia wału korbowego, jest też czujnika na wałku ssącym .

    Czujnik temperatury jest ok, sprawdzane w wartościach rzeczywistych.Co do gazu to jest tu nowa listwa wtryskowa i reduktor po regeneracji, ciśnienie, mapa jest wszystko ustawione więc gaz tu nic nie ma do tego zważywszy że benzyna czy gaz reaguje identycznie.

    Rozrząd jest ok.
     
  5. komar200

    komar200 Uczestnik

    Online
    Dołączył:
    25-01 16
    Postów:
    282
    Docenione treści:
    15
    Miasto:
    grudziadz
    A przepustnice sprawdzałes
     
  6. Szumek72

    Szumek72 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    17-01 16
    Postów:
    2 485
    Docenione treści:
    340
    Miasto:
    Pałac Kultury
    myślę że problem polega na przyspieszeniu zapłonu.
     
  7. Emil93

    Emil93 Nowy

    Offline
    Dołączył:
    14-12 16
    Postów:
    17
    Docenione treści:
    0
    Miasto:
    Hrubieszów
    W najbliższym czasie sprawdzę testerem jak wygląda przyśpieszenie na danych obrotach i obciążeniu.
     
  8. Emil93

    Emil93 Nowy

    Offline
    Dołączył:
    14-12 16
    Postów:
    17
    Docenione treści:
    0
    Miasto:
    Hrubieszów
    Wyprzedzenie zapłonu na biegu jałowym wynosi -13,5".Po raptownym dodaniu gazu -38/-44.przy powolnym dodawaniu gazu rośnie płynnie, czasami przy schodzeniu z obrotów pokazywało +4".