1. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Autobus Bova 12 silnik DAFa problem z klimatyzacją potrzebny schemat

Dyskusja w 'Strefa ciężarowa' rozpoczęta przez użytkownika wenek17, 19-04 17.

  1. wenek17

    wenek17 Uczestnik

    Offline
    Dołączył:
    30-03 15
    Postów:
    143
    Docenione treści:
    7
    Witam wszystkich zmagam się z autobusem marki Bova 12 rok produkcji 2003 silnik od DAFa 95 Problem jest z klimatyzacją mianowicie nie uruchamia się sprężarka klimy (na krótko działa) z tego co wywnioskowałem nie wychodzi żaden sygnał po wciśnięciu przycisku uruchomienia klimatyzacji na panelu. Potrzebował bym schematu elektrycznego, opisu bezpieczników na pewno takie materiały były by pomocne :)
     
  2. lukkiwlkp

    lukkiwlkp Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    19-12 15
    Postów:
    652
    Docenione treści:
    66
    Miasto:
    Pogorzela
    A czujnik cis mostkowales?
     
  3. wenek17

    wenek17 Uczestnik

    Offline
    Dołączył:
    30-03 15
    Postów:
    143
    Docenione treści:
    7
    tak
     
  4. Stanisław 1946

    Stanisław 1946 Weteran Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    23-08 13
    Postów:
    3 124
    Docenione treści:
    391
    Miasto:
    Szczecin
    Sprawdź bezpieczniki wentylatorów.
     
  5. wenek17

    wenek17 Uczestnik

    Offline
    Dołączył:
    30-03 15
    Postów:
    143
    Docenione treści:
    7
    bezpieczniki sprawdzone
     
  6. Stanisław 1946

    Stanisław 1946 Weteran Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    23-08 13
    Postów:
    3 124
    Docenione treści:
    391
    Miasto:
    Szczecin
    Po włączeniu klimy musi chodzić wentylator.
     
  7. arni_poznań

    arni_poznań Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    29-11 10
    Postów:
    9 378
    Docenione treści:
    1 488
    Miasto:
    PZ
    rozumiem że czynnika jest dość w układzie?
     
  8. wenek17

    wenek17 Uczestnik

    Offline
    Dołączył:
    30-03 15
    Postów:
    143
    Docenione treści:
    7
    wentylatory nie uruchamiają się

    tak oczywiście czynnik jest uzupełniony jak nalezy
     
  9. mechanik.k

    mechanik.k Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    3-02 15
    Postów:
    2 833
    Docenione treści:
    714
    Miasto:
    London Tottenham
    Adres strony:
    Daj nr popy ac to poszukam ci schematu
     
  10. wenek17

    wenek17 Uczestnik

    Offline
    Dołączył:
    30-03 15
    Postów:
    143
    Docenione treści:
    7
    nr panelu klimy pomoże coś ? bo w tej chwili nr pompy nie spisałem

    Generalnie sytuacja wygląda tak na przekaźnik od sprężarki dochodzą trzy zasilania gdy wepnę kontrolkę w pin d sterowania uruchamia się spręzarka i wiatraki

    i z tego co widze na pmpie żadnej tabliczki czy numeru niema jedynie logo firmy "termo king"
     
    Ostatnio edytowano: 22-04 17