1. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

Autocom Cars CDP, nie chce sie łączyć, żaden system nie odpowiada.

Dyskusja w 'Sprzęt diagnostyczny' rozpoczęta przez użytkownika AnCar0501, 16-08 13.

  1. AnCar0501

    AnCar0501 Nowy

    Dołączył:
    9-08 13
    Postów:
    2
    Docenione treści:
    0
    Witam!

    Nie wiem czemu od jakiegoś czasu mam problem z Autocom, nie chce się łączyć z żadnym samochodem.
    Ciągle pokazuje komunikat żaden system nie zareagował.

    w czym może być problem ?? instalowałem go już kilka razy po formacje i cały czas to samo.
     
  2. Danycool1

    Danycool1 Uczestnik

    Dołączył:
    6-05 13
    Postów:
    130
    Docenione treści:
    30
    Na jaką wersję zaktualizowałeś głowice vci
     
  3. AnCar0501

    AnCar0501 Nowy

    Dołączył:
    9-08 13
    Postów:
    2
    Docenione treści:
    0
    właśnie nie wiem jak mam to sprawdzić ??
     
  4. Danycool1

    Danycool1 Uczestnik

    Dołączył:
    6-05 13
    Postów:
    130
    Docenione treści:
    30
    Klikasz na ustawienia->ustawienia sprzętowe->aktualizuj oprogramowanie sprzętowe
    Jeśli to nie pomaga spróbuj na niższej wersji.
     
.

Użytkownicy odwiedzili tę stronę szukając:

  1. żaden system nie zareagował

    ,
  2. autocom cdp żaden system nie zareagował

    ,
  3. autocom cdp przy diagnostyce żaden system nie zareagował

    ,
  4. autocom diagnostic system nie zareagował