1. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

brak ogrzewania audi a4 b6

Dyskusja w 'Ogrzewanie/klimatyzacja' rozpoczęta przez użytkownika artur123321, 9-01 17.

  1. artur123321

    artur123321 Nowy

    Offline
    Dołączył:
    9-01 17
    Postów:
    3
    Docenione treści:
    0
    Miasto:
    gdynia
    mam problem brak ogrzewania w audi a4 b6 ,wymieniłem pompe wody ,termostat,auto jest odpowietrzone a i dwa wężyki co idom do chłodniczki są zimne pomóżcie bo nie mam już sił
     
  2. mechanik.k

    mechanik.k Grupa Wsparcia Technicznego

    Online
    Dołączył:
    3-02 15
    Postów:
    2 336
    Docenione treści:
    536
    Miasto:
    London Tottenham
    Adres strony:
    Słabo odpowietrzony lub
    Zamulona chłodnica nagrzewnicy.Na początek czyszczenie chemią lub starymi sprawdzonymi sposobami.
     
  3. Mikrobi

    Mikrobi Uczestnik

    Offline
    Dołączył:
    19-12 13
    Postów:
    336
    Docenione treści:
    33
    Zdejmij jeden wąż od nagrzewnicy odpal i zobacz czy pompa daje płyn.
     
  4. artur123321

    artur123321 Nowy

    Offline
    Dołączył:
    9-01 17
    Postów:
    3
    Docenione treści:
    0
    Miasto:
    gdynia
    Nie daje

    Dodam że jest tam gaz może coś z tym
     
  5. Maciej Bieleń

    Maciej Bieleń Początkujący

    Offline
    Dołączył:
    4-09 16
    Postów:
    41
    Docenione treści:
    3
    Miasto:
    KtoToWie
    Zaraz zaa glowicy idzie rurka do nagrzewnicy, pod nia jest powrot ktora wypieles?

    Albo problem jest:

    1. ze sterowaniem klimatronika

    2. zabrudzona nagrzewnica

    3. zapowietrzanie się układu chłodzenia lub zbyt mało płynu w układzie chłodzenia

    4. źle wpięta instalacja gazowa



    do pkt

    1. zrób adaptacje klap klimatronika - na forum jest jak to zrobić

    2. na podszybiu będziesz miał dwa węże gumowe, które idą do nagrzewnicy, sprawdź czy są gorące, jeżeli nie to

    - odpiąć i spróbować przepłukać (będziesz widział czy są zapchane) - na forum jest jak to zrobić,

    Jeżeli jest przepływ to patrz niżej:

    3. problem z głowicą, termostatem, czujnikiem temp. płynu, pompą wody



    Jeżeli termostat to:

    zagrzać auto do 90 Stopni i sprawdzić czy na wtyczce od termostatu jest ~12V

    Jeżeli nie to:

    Włącz zapłon i wetknij w jedno gniazdo (sprawdź jedno i drugie) wtyczki jeden koniec miernika a drugi do masy samochodu (może być minus na akumulatorze) - jeżeli pokaże ~12V to zasilanie jest. Wtedy jest problem ze sterowaniem termostatu

    Sterowanie termostatu jest za pomocą czujnika temp. płynu -pradopodobnie do wymiany

    Jeżeli nie ma zasilania w tych testach to sprawdź bezpiecznik (15A), który znajduje się w skrzynce po prawej stronie pod maską (prawy górny róg) - ja miałem spalony

    Ostatnia opcja to uszkodzony termostat, trzeba go wyjąć i sprawdzić czy działa - jest na forum jak to zrobić



    Jeżeli pompa to:

    Pompe wody możesz sprawdzić, zdejmując termostat, będziesz czuł wirnik pompy, wrzuć piąty bieg i delikatnie pchnij samochód, wirnik powinien się obracać

    Albo zdjąć rozrząd i wyjąć pompe



    Jeżeli nic z powyższych to prawdopodobnie głowica [​IMG]

    Znalazlem takie cos, byc moze cos podpowie.
     
    Ostatnio edytowano: 10-01 17
  6. dusza

    dusza Uczestnik

    Offline
    Dołączył:
    23-01 15
    Postów:
    464
    Docenione treści:
    32
    a ja myślę że zapowietrzony