1. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

citroen berlingo problem z hamulcami blokują sie przednie koła

Dyskusja w 'Układ hamulcowy' rozpoczęta przez użytkownika kam02, 16-11 16.

  1. kam02

    kam02 Początkujący

    Offline
    Dołączył:
    25-01 13
    Postów:
    45
    Docenione treści:
    0
    witam mój problem mianowicie jest taki że w czasie jazdy potrafią sie delikatnie zablokować przednie koła to znaczy jak by ktoś na hamulcu trzymał (nie jestem w stanie powiedzieć czy to oba koła na raz czy tylko jedno ale jedno na pewno ) ale po kilku dziesięciu metrach przestaje dziś sprawdzałem prowadnice w zaciskach tłoczki klocki wszystko ok dodam jeszcze że od dłuższego przy delikatnym naciśnięciu na hamulec tyknie koła stają w miejscu tylko tu stawiam na kolektor sił hamowania bardziej mnie zastanawia ten przód czy możliwe że to wina pompy
     
  2. eltechsam

    eltechsam Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    21-01 15
    Postów:
    4 615
    Docenione treści:
    1 111
    Miasto:
    Wysoka
    Prędzej przewód elastyczny spuchnięty/przytkany i blokuje powrót płynu z zacisku...
     
  3. kam02

    kam02 Początkujący

    Offline
    Dołączył:
    25-01 13
    Postów:
    45
    Docenione treści:
    0
    jak by to był przewód to by koło trzymało cały czas a to raz na jakiś czas na 20 km i dwa razy tak sie stało a dziś podniosłem auto do góry po naciśnięciu hamulca i puszczeniu koło kreci się palcem nic nie trzyma a przewody widać że jakiś czas temu ktoś wymieniał
     
  4. Citrofan

    Citrofan Nowy

    Offline
    Dołączył:
    5-10 16
    Postów:
    23
    Docenione treści:
    0
    Miasto:
    Ostrow wlkp
    Kiedyś jak kupiłem berlingo tez mi sie tak działo ale z tyłu. Okazało się że ktoś samoregulator zamontowal odwrotnie
     
  5. DyziekVW

    DyziekVW Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    12-02 13
    Postów:
    1 500
    Docenione treści:
    322
    Miasto:
    Prudnik Opolskie
    Koleżanka Bihor bardzo dobrze radzi, spuchnięty wewnątrz elastyczny przewód hamulcowy, objawy pasują
     
  6. Bartek4x4

    Bartek4x4 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    21-02 16
    Postów:
    1 033
    Docenione treści:
    105
    Miasto:
    Lubliniec
    A nasz stabilizację toru jazdy? Jak tak to do spr czujniki abs. Przykład z bymywu auto samo sobie hanowalo
     
  7. kam02

    kam02 Początkujący

    Offline
    Dołączył:
    25-01 13
    Postów:
    45
    Docenione treści:
    0
    Przewody Odkręciłem i jest przelot nic na przewodzie elastycznym Nie blokuje bo sprawdzałem A po drugie przewody były jakiś rok temu wymienione na nowe abs-u nie ma więc stawiam bardziej albo na serwo albo na pompę słyszałem jeszcze coś takiego że w serwie może być woda rób olej nie wiem skąd i mogą podobne rzeczy się dziać
     
  8. kam02

    kam02 Początkujący

    Offline
    Dołączył:
    25-01 13
    Postów:
    45
    Docenione treści:
    0
    1. Wracam do tematu wymieniłem pompę hamulcową odpowietrzony uklad i Wydawałoby się że jest wszystko OK ale po przyjechaniu 4 km hamulce znów stanęły dęba tylko teraz zrobił się twardy pedał jak wyciągnęłam przewód który idzie od silnika do serwa i spuszczenie ciśnienia wszystko powróciło do normy teraz się zastanawiam czy to będzie serwo popsute czy może cos innego
     
  9. kam02

    kam02 Początkujący

    Offline
    Dołączył:
    25-01 13
    Postów:
    45
    Docenione treści:
    0
    Witam ponownie temat zamkniety a problemem bylo serwo przez serwo koła trzymały po przejechaniu kilku kilometrŏw po wymianie serwa problem sie rozwiazał.