1. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Citroen C4 1.6hdi nie odpala.

Dyskusja w 'Elektronika pojazdowa' rozpoczęta przez użytkownika brzozaayz, 19-03 17.

  1. brzozaayz

    brzozaayz Uczestnik

    Offline
    Dołączył:
    29-08 13
    Postów:
    759
    Docenione treści:
    43
    Witam jak w temacie Babka zgasiła no i już nie zagadał. Rozrusznik kręci ale nie świeci deska nie działają szyby el. Po podpięciu testera błędy to P1403, P1404, P1645, P1351, P1639 przekaźnik el.pompy paliwa błąd sygnału. Błędów nie da się skasować. Proszę o pomoc i pozdrawiam.
     
  2. Marek_S

    Marek_S Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    10-07 12
    Postów:
    13 882
    Docenione treści:
    1 755
    Miasto:
    Sląsk
    Jak jest w economode to może wszystko być wyłączone .
     
  3. Marcin3881

    Marcin3881 Początkujący

    Offline
    Dołączył:
    5-06 14
    Postów:
    39
    Docenione treści:
    5
    Miasto:
    Września
    Odlącz aku na pare sekund i podłącz na nowo ecomode będzie nie aktywne przez pewien czas, potem Lexia i na przód ;)
     
  4. brzozaayz

    brzozaayz Uczestnik

    Offline
    Dołączył:
    29-08 13
    Postów:
    759
    Docenione treści:
    43
    Odłączyłem aku wyjąłem ster silnika potem wszystkie główne bezpieczniki i niby wszystko ożyło, nie mam jeszcze lexi kts-em to ogarnę? Myślałem nad kupnem Lexi masz coś sprawdzonego co w miarę działa
     
  5. Lepper

    Lepper Uczestnik

    Offline
    Dołączył:
    11-09 15
    Postów:
    100
    Docenione treści:
    4
    sprawdz pedal gazu i przepustnice
     
  6. brzozaayz

    brzozaayz Uczestnik

    Offline
    Dołączył:
    29-08 13
    Postów:
    759
    Docenione treści:
    43
    A można to ekomode jakoś wyłączyć ?
     
  7. Lepper

    Lepper Uczestnik

    Offline
    Dołączył:
    11-09 15
    Postów:
    100
    Docenione treści:
    4
    ale to sie samo wylaczy jak tylko auto odpali
     
  8. Marek_S

    Marek_S Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    10-07 12
    Postów:
    13 882
    Docenione treści:
    1 755
    Miasto:
    Sląsk
    KTS tak , ale njpierw zobacze co sie dzieje a nie na pałe wyjmować
     
  9. brzozaayz

    brzozaayz Uczestnik

    Offline
    Dołączył:
    29-08 13
    Postów:
    759
    Docenione treści:
    43
    Ale żabulec nie ma zamiaru odpalić.:mad::mad::mad:
     
  10. Marek_S

    Marek_S Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    10-07 12
    Postów:
    13 882
    Docenione treści:
    1 755
    Miasto:
    Sląsk
    a raczysz napisać i ktorego roku ? i interpretacje błędów ?
     
    Lepper lubi to.
  11. brzozaayz

    brzozaayz Uczestnik

    Offline
    Dołączył:
    29-08 13
    Postów:
    759
    Docenione treści:
    43
    Chciałem tylko główne bezpieczniki sprawdzić.
     
  12. Marek_S

    Marek_S Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    10-07 12
    Postów:
    13 882
    Docenione treści:
    1 755
    Miasto:
    Sląsk
    No i były dobre ? to jaki komputer ty wyjmowałeś ?
     
  13. bss2

    bss2 Nowy

    Offline
    Dołączył:
    1-01 17
    Postów:
    17
    Docenione treści:
    0
    Miasto:
    polska
    http://obdii.pro/en/ tu masz kody błędów przetłumacz może coś ci podpowie a może skonczył sie bsi
     
  14. brzozaayz

    brzozaayz Uczestnik

    Offline
    Dołączył:
    29-08 13
    Postów:
    759
    Docenione treści:
    43
    C4 2006. Wyjmowałem ster silnika żeby dojść do bezpieczników głównych w BSI. P1403, P1404 Element grzewczy dogrzewacza 1 i 2 zwarcie lub przerwa. P1645 Czujnik położenia pedału gazu poza zakresem zadanym. P1351 Przekaźnik świec żarowych awaria świecy żarowej. P1639
     
  15. Marek_S

    Marek_S Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    10-07 12
    Postów:
    13 882
    Docenione treści:
    1 755
    Miasto:
    Sląsk
    te błędy na nic nie wskazują , chyba masz na myśli BSM ? Ja inne interpretacje znam
     
  16. brzozaayz

    brzozaayz Uczestnik

    Offline
    Dołączył:
    29-08 13
    Postów:
    759
    Docenione treści:
    43
    Tak ma pan racje BSM.:)
     
  17. Misiakowski

    Misiakowski Uczestnik

    Offline
    Dołączył:
    1-06 14
    Postów:
    243
    Docenione treści:
    15
    Miasto:
    Gdansk
    jesli babka ma jeszcze jeden kluczyk to probuj,nie zuwazyles przypdkiem niczego dziwnego w aucie moze radio i godzina nie ta albo brak czesciowego oswietlenia...?
     
  18. brzozaayz

    brzozaayz Uczestnik

    Offline
    Dołączył:
    29-08 13
    Postów:
    759
    Docenione treści:
    43
    A co to ma wspólnego z zapalaniem można wiedzieć ? Pierwszy raz mam tą Cytrynkę na warsztacie i nie zwróciłem na to uwagi.
     
  19. Mechanika pojazdowa Gorzów

    Mechanika pojazdowa Gorzów Grupa Wsparcia Technicznego

    Online
    Dołączył:
    31-07 16
    Postów:
    924
    Docenione treści:
    142
    Miasto:
    Gorzów Wielkopolski
    Wylaczysz lexia. Jednak sadze , ze zabrales sie za diagnoze i poszukuwanie usterki od dupy strony. Podlaczenie kompa wazna sprawa, dobrze ze bledy odczytane ale wszystkie bledy poza przekaznikiem pompy paliwa maja sie nijak do odpalania. Troche robie Francuzów i chyba 90% ma uszkodzony przekaznik podgrzewania a jednak odpala. Jakie cisnienie paliwa?
     
  20. Misiakowski

    Misiakowski Uczestnik

    Offline
    Dołączył:
    1-06 14
    Postów:
    243
    Docenione treści:
    15
    Miasto:
    Gdansk
    moim zdaniem uwala sie bsi ..