1. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

Fiat seicento 1.1 reset kompa przy starcie

Dyskusja w 'Elektronika pojazdowa' rozpoczęta przez użytkownika shrek, 7-02 12.

  1. shrek

    shrek Moderator Car Audio Grupa Wsparcia Technicznego

    Dołączył:
    6-11 11
    Postów:
    2 501
    Docenione treści:
    799
    Miasto:
    Pyrlandia
    Adres strony:
    Witam koledzy !
    Dziś ja mam pytanko: fiat seicento 1.1 reset kompa przy starcie
    Przy każdym odpaleniu zimnego silnika (rano) podczas próby odpalenia auta dochodzi do resetu kompa co za tym idzie Pani nie może zapalić auta .
    Wystarczy przytrzymać gaz przez chwile wciśnięty i odpali
    Wygląda to tak że podczas rozruchu gdy startuje rozrusznik spada zasilanie na ułamek sekundy do 8,79v
    Aku jest w 100% sprawne ma roczek i ładnie trzyma prąd .
    Moje pytanie miał ktoś coś takiego?
  2. arni_warbus

    arni_warbus Grupa Wsparcia Technicznego

    Dołączył:
    29-11 10
    Postów:
    5 084
    Docenione treści:
    666
    Miasto:
    PZ
    a w ktorym miejscu mierzyles napiecie?
  3. shrek

    shrek Moderator Car Audio Grupa Wsparcia Technicznego

    Dołączył:
    6-11 11
    Postów:
    2 501
    Docenione treści:
    799
    Miasto:
    Pyrlandia
    Adres strony:
    na aku i na zasilaniu kompa
    Spada na ułamek sekundy ale spada efekt reset kompa reset zegarka na desce (zasilanie z kompa)
    Podałem oddzielny kabel efekt ten sam .
    Najchętniej wpioł bym tam przetwornice z 12 na 12 i po sprawie:mad:
  4. darektech

    darektech Grupa Wsparcia Technicznego

    Dołączył:
    22-01 11
    Postów:
    265
    Docenione treści:
    6
    Miasto:
    Legnica
    zaloz inny aku na prube mialem tak lub stacyjka
  5. darek40

    darek40 Uczestnik

    Dołączył:
    9-09 11
    Postów:
    277
    Docenione treści:
    27
    Miasto:
    warszawa
    ewentualnie sprawdz zimny rozrusznik czy nie potrzebuje dużo za dużo prądu
  6. shrek

    shrek Moderator Car Audio Grupa Wsparcia Technicznego

    Dołączył:
    6-11 11
    Postów:
    2 501
    Docenione treści:
    799
    Miasto:
    Pyrlandia
    Adres strony:
    Panowie to jest błąd tej wersji komputera na 100% on nie powinien się tak zachowywać pytanie jak temu zaradzić ? Akumulator jest nowy ma 3 miesiące .Oczywiście kolega ma rację jak podepnę drugie aku na kablach jest ok. Ale co z tego mam wpiąć klientce aku od kombajna do bagażnika żeby się komp nie resetował ? Co do rozrusznika wszystko ok. Dodam że auto ma 27 000 przebiegu ;) po prostu fiat.
    A TAK NA POWAŻNIE jest kilka takich zaczętych tematów na forach na przykład na elektrodzie
    Ale niestety nie znalazłem żadnego sensownego rozwiązania stąd prośba o pomoc
    Ja odpalę to auto za każdym razem klientka nie koniecznie.
    Przy spadku napięcia komp ma prawo wrócić do nastawów standartowych a nie resetować się takie jest moje zdanie –pytanie co z tym zrobić.
    Na ten moment zastosowałem patent pod tytułem pomysłowy Dobromił ale nie jestem zachwycony z tego rozwiązania. Wpiąłem przez diodę na zasilanie kompa przetwornice 14v pod zapalniczkę przy spadku napięcia na wyjściu ma 11,3 i komp się nie resetuje auto pali jak zegarek ale to jest półśrodek.
  7. trebor70

    trebor70 Grupa Wsparcia Technicznego

    Dołączył:
    13-07 11
    Postów:
    2 643
    Docenione treści:
    242
    Miasto:
    lubelskie
    W pierwszym poście piszesz że akumulator ma rok, a teraz że trzy miesiące ;) tzn. że wymieniłeś na drugi i dalej ten problem widnieje?
    1.Sprawdź pobór prądu przy rozruchu.(może rozrusznik do naprawy)
    2. Ile Ah ma ten akumulator.
  8. shrek

    shrek Moderator Car Audio Grupa Wsparcia Technicznego

    Dołączył:
    6-11 11
    Postów:
    2 501
    Docenione treści:
    799
    Miasto:
    Pyrlandia
    Adres strony:
    Akumulator podpięty inny 3 miesięczny z nowej Pandy ;) ale to bez znaczenia oba maja tyle samo Ah
    48 instrukcja podaje 40 czyli jest zapas rozrusznik jest ok.
    Moim zdaniem problem tkwi w dziwnym zachowaniu komputera jest to ta wersja która leży pod maską po lewej stronie istnieje wersja montowana na silniku do tamtej mam wszystko wsady opisy schematy do tej „mendy” nic .
  9. darektech

    darektech Grupa Wsparcia Technicznego

    Dołączył:
    22-01 11
    Postów:
    265
    Docenione treści:
    6
    Miasto:
    Legnica
    naprawde wez akumulator 2 nie raz mialem takie przypadki (flotowe auta) i konczylo sie na stacyjce albo aku
.

Użytkownicy odwiedzili tę stronę szukając:

  1. seicento 1.1 nie odpala

    ,
  2. reset komputera seicento

    ,
  3. fiat seicento nie odpala

    ,
  4. seicento nie odpala,
  5. resetowanie komputera seicento,
  6. jak zresetowac komputer w seicento,
  7. fiat seicento reset ecu,
  8. seicento jesli nie odpala,
  9. żeruje mi się zegar przy każdym. odpaleniu silnika w Seicento,
  10. seicento ciezko odpala