1. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Ford Fiesta mk7 odpowietrzenie

Dyskusja w 'Układ hamulcowy' rozpoczęta przez użytkownika konreyosa, 19-12 16.

  1. konreyosa

    konreyosa Początkujący

    Offline
    Dołączył:
    8-11 14
    Postów:
    12
    Docenione treści:
    0
    Miasto:
    Arhus
    Witam taj jak w temacie Fiesta mk 7 2008 rok.
    objawy zapowietrzona ? jedna sekcja ukladu czyli prawy przod lewy tyl.
    Klijentka przyjechala na wymiane tarcz przod przy wjezdzaniu na warsztat stwierdzilem ze pedal bierze od polowy i jakos dziwnie sie zachowuje .Pomyslalem zapowietrzony i zaczelo sie.
    Proba odpowietrzenia tradycyjna metoda zero efektu a nawet gorszy przestaly calkiem dzialac hamulce .Prawy przod i lewy tyl odpowietrzal sie i pedal robi sie wysoki ale druga sekcja dawala znikome ilosci plynu .Po sprawdeniu wszystkiego postanowilem wymienic pompe poniewaz zauwazylem ze przy wcisnieciu pedalu plyn wraca do zbiornika z bablami powietrza .Po wymianie niestety efekt taki sam ,probowalem juz cisnieniowej metody od gory od dalu i dalej nic z tego, rowniez z wlaczonym zaplonem.
    Gdzie moze byc problem co robie nie tak ,gdzie moze byc problem.
     
    Ostatnio edytowano: 19-12 16
  2. mechanik.k

    mechanik.k Grupa Wsparcia Technicznego

    Online
    Dołączył:
    3-02 15
    Postów:
    1 998
    Docenione treści:
    428
    Miasto:
    London Tottenham
    Adres strony:
    W pompie ABS
     
  3. konreyosa

    konreyosa Początkujący

    Offline
    Dołączył:
    8-11 14
    Postów:
    12
    Docenione treści:
    0
    Miasto:
    Arhus
    a przepraszam nie dodalem ze pompa ABS rowniez zostala wymieniona i niestety jest ciagle ten sam efekt pompa hamulcowa to Bosch Y24653 ,problem jest z pierwsza sekcja ta od strony serwa .
     
  4. szachu41

    szachu41 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    19-05 11
    Postów:
    757
    Docenione treści:
    97
    Miasto:
    Ząbki
    Adres strony:
    Wszystko na nowe wymieniałeś? Sprawdzałeś czy z pompy do abs dochodzi ciśnienie?
     
  5. konreyosa

    konreyosa Początkujący

    Offline
    Dołączył:
    8-11 14
    Postów:
    12
    Docenione treści:
    0
    Miasto:
    Arhus
    Pompa ABS uzywka ,pompa hamulcowa rowniez ale napewno sprawne . Przed i po wymianie tych elementow jest dokladnie ten sam efekt . Wyglada na problem z pompa hamulcowa ale szczeze nie chce mi sie wiezyc ze pompa hamulcowa wyjeta z rozbitego tylem sam. jest uszkodzona i powtarzam ze jest caly czas ten sam problem.
    Cisnienie do pompy ABS dochodzi na jednej sekcji normalne a na drogiej praktycznie znikome . Wyglada na zapowietrzona pompe ale probowalem juz odkrecac przewody w roznych miejscach i przepuszczac plyn . Niby juz wszystko ok a jak dostanie oporu , cisnienia to zong.
     
  6. szachu41

    szachu41 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    19-05 11
    Postów:
    757
    Docenione treści:
    97
    Miasto:
    Ząbki
    Adres strony:
    No to skoro nie dochodzi do ABS ciśnienie to pompa, ewentualnie pedał. Może to anglik był albo automat
     
  7. Mikrobi

    Mikrobi Uczestnik

    Offline
    Dołączył:
    19-12 13
    Postów:
    332
    Docenione treści:
    33
    A poluzuj nakrętki czy też śruby od pompy tak żeby się odsunęła trochę od serva i zobacz wtedy czy bedzie ciśnienie.
     
  8. konreyosa

    konreyosa Początkujący

    Offline
    Dołączył:
    8-11 14
    Postów:
    12
    Docenione treści:
    0
    Miasto:
    Arhus
    A czemu to ma sluzyc ? Czy myslisz ze moze za duzo w prace jest dana bo jesli tak to malo prawdopodobne poniewaz niema regulacji luzu na pedale wiec raczej jest jedno ustawienie .
     
  9. Mikrobi

    Mikrobi Uczestnik

    Offline
    Dołączył:
    19-12 13
    Postów:
    332
    Docenione treści:
    33
    Chłopie nie znam historii tego auta, może np. być że servo jest odkształcone po jakiejś kolizji i już jest za dużo w prace pompa. Ja tylko poddaję pomysł.
     
  10. konreyosa

    konreyosa Początkujący

    Offline
    Dołączył:
    8-11 14
    Postów:
    12
    Docenione treści:
    0
    Miasto:
    Arhus
    Kolego nie masz czego sie denerwowac poprostu chcialbym zrozumiec twoja sugestje. Co do serva to napwno nie jest ruszeno po zadnej kolizji czy cos w tym stylu . oczywiscie sprawdze to.
     
  11. riko

    riko Początkujący

    Offline
    Dołączył:
    12-03 12
    Postów:
    80
    Docenione treści:
    5
    A próbowałeś odpowietrzać z użyciem testera ?