1. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Iveco 2007 3.0

Dyskusja w 'Diagnostyka' rozpoczęta przez użytkownika WMserwis, 11-08 17.

  1. WMserwis

    WMserwis Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    18-12 11
    Postów:
    1 806
    Docenione treści:
    278
    Miasto:
    Wołomin
    Adres strony:
    witam
    Poradzicie co może być przyczyną ?
    Auto działa i jeździ prawidłowo aż wskaźnik paliwa spadnie do połowy zbiornika wtedy potrafi gasnąć nie wiadomo kiedy
    Przepływka ?
    Pompa w zbiorniku?
     

    Załączone pliki:

  2. toomii76

    toomii76 Uczestnik

    Offline
    Dołączył:
    2-11 14
    Postów:
    197
    Docenione treści:
    19
    Miasto:
    słodków
    A wskaźnik dobrze pokazuje?
     
  3. Misiakowski

    Misiakowski Uczestnik

    Online
    Dołączył:
    1-06 14
    Postów:
    415
    Docenione treści:
    32
    Miasto:
    Gdansk
    Podobnie błędami sypało mi w volvo v50 i ten wskaźnik poziomu paliwa auto szarpało gasło za chwile odpalalo po wymianie modułu Cem wszystko wróciło do normy
     
  4. Szumek72

    Szumek72 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    17-01 16
    Postów:
    2 765
    Docenione treści:
    407
    Miasto:
    Pajac Kultury
    smok do wyjęcia ze zbiornika i sprawdzenie szczelności, może mieć dziurę i ciągnie do dziury, potem powietrze.
    Pompę masz ze smokiem czy na ramie?
    Do sprawdzenia stan paliwa wskaźnika i faktycznego w zbiorniku.
    Miałem to u siebie w Ivie 2005 też 3.0 tylko ja pompę mam na ramie a pęknięty był smok i pociągał powietrze od 1/4 zbiornika.;)
     
  5. WMserwis

    WMserwis Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    18-12 11
    Postów:
    1 806
    Docenione treści:
    278
    Miasto:
    Wołomin
    Adres strony:
    Ostatnio robiłem wskaźnik bo wogole nie działał i raczej dobrze pokazuje,tam siedzi zespół zasilający w zbiorniku