1. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

Laguna 1.8 16V 2001 r. Problem z odpaleniem

Dyskusja w 'Pytanie do mechanika' rozpoczęta przez użytkownika eloelo71, 18-02 13.

  1. eloelo71

    eloelo71 Nowy

    Dołączył:
    25-10 12
    Postów:
    7
    Docenione treści:
    0
    Witam.

    Dzisiaj wsiadam do swojej Laguny, próbuję odpalić i nic, naciskając przycisk START/STOP słychać tylko takie charakterystyczne przeskoczenie, (coś w rodzaju try try) :), silnik nie kręci, dodam, że po włożeniu karty z pod maski wydobywa się tak jakby cichy dźwięk, coś w formie piszczenia, auto tydzień stało nie odpalane potem odpalone zostało raz na chwilę bez żadnych przeszkód, po kolejnych 5 dniach już nie odpaliło, ma ktoś jakieś pomysły co mogło się zepsuć?
  2. old1977

    old1977 Grupa Wsparcia Technicznego

    Dołączył:
    20-01 13
    Postów:
    625
    Docenione treści:
    87
    Naładuj akumulator na początek;).Wersja z automatycznym załączaniem świateł?
  3. eloelo71

    eloelo71 Nowy

    Dołączył:
    25-10 12
    Postów:
    7
    Docenione treści:
    0
    nie wersja z ręcznym załączaniem świateł, akumulatora nie mam czym naładować, jutro ewentualnie spróbuję na kable odpalić, dodam, że wszystkie kontrolki normalnie się zaświecają, radio gra, światła świecą.
  4. rado747

    rado747 Początkujący

    Dołączył:
    25-01 12
    Postów:
    32
    Docenione treści:
    8
    Miasto:
    Polska
    Radio moze grac ,ale auto do odpalenia potrzebuje dobrego stanu akumulatora. Miałem podobnie w Fiacie wszystko lampki swieciły, radio grało, a auto ani rusz.
    eloelo71 lubi to.
  5. eloelo71

    eloelo71 Nowy

    Dołączył:
    25-10 12
    Postów:
    7
    Docenione treści:
    0
    problem rozwiązany akumulator do wymiany, ale po wymianie dziwnie się komputer zachowuje, otóż co chwilę zmienia się wartość kilometrów które pozostały do przejechania na baku, i czasami pokazuje że auto pali 80 litrów na 100
  6. old1977

    old1977 Grupa Wsparcia Technicznego

    Dołączył:
    20-01 13
    Postów:
    625
    Docenione treści:
    87
    po przejechaniu troszeczkę więcej km bodykomp powinien unormować wskazania
    eloelo71 lubi to.
.