1. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Mercedes atego problem z hamulcami

Dyskusja w 'Strefa ciężarowa' rozpoczęta przez użytkownika Rafał 76, 13-07 16.

  1. Rafał 76

    Rafał 76 Nowy

    Offline
    Dołączył:
    13-07 16
    Postów:
    13
    Docenione treści:
    0
    Miasto:
    Wodzisław Śl
    Witam mam atego z 2003 1518 i mam problem z hamulcami. Podczas jazdy samochód sam przyhamuje na ok 0.5 s. zdarza się to sporadycznie ale do tego dochodzi syczenie powietrza z tyłu auta. Ale co jest dobre te syczenie ustępuje jak prędkość samochodu spadnie do 35km/h. Ten wyciek powietrza występuje często ale nie za każdym razem. Proszę o pomoc co z tym fantem zrobić. Aha wen wyciek powietrza naj prawdopodobnie główny zawór (modulator).
     
  2. arni_poznań

    arni_poznań Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    29-11 10
    Postów:
    8 991
    Docenione treści:
    1 405
    Miasto:
    PZ
    Wejdź pod auto i sprawdź gdzie dmucha, ja teraz leżę w wannie i odmaczam smary i inne zabrudzenia także nie sprawdzę gdzie leci :D
     
  3. Rafał 76

    Rafał 76 Nowy

    Offline
    Dołączył:
    13-07 16
    Postów:
    13
    Docenione treści:
    0
    Miasto:
    Wodzisław Śl
    Dziękuje za odpowiedz tylko to nie jest takie proste wuciek występuje podczas jazdy na postoju nie ma wycieku
    Wyciek ustępuje przy 35 km/h i odwrotnie jak uzyska 30-35 km/h

    Jeszcze jedno ten wyciek powietrza występuje także gdy załącze hamulec górski

    Z tego samego miejsca i ten sam dźwięk ( tak mi się wydaje słysze to z kabiny )
     
    Ostatnio edytowano: 13-07 16
  4. topsped

    topsped Początkujący

    Offline
    Dołączył:
    18-10 15
    Postów:
    39
    Docenione treści:
    2
    Miasto:
    Koszalin
    ABS sprawny?
     
  5. Rafał 76

    Rafał 76 Nowy

    Offline
    Dołączył:
    13-07 16
    Postów:
    13
    Docenione treści:
    0
    Miasto:
    Wodzisław Śl
    ABS się świeci czujnik zużycia klocków prawy przód lewy tył
     
  6. arni_poznań

    arni_poznań Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    29-11 10
    Postów:
    8 991
    Docenione treści:
    1 405
    Miasto:
    PZ
    A jak podlewarujesz koło i wtedy rozpędzić do tej prędkości?
     
  7. topsped

    topsped Początkujący

    Offline
    Dołączył:
    18-10 15
    Postów:
    39
    Docenione treści:
    2
    Miasto:
    Koszalin
    To może być problem. Może być różnica obrotów pomiędzy kołami i TC głupieje próbuje odhamować koło które niby się kręci szybciej. Najlepiej z czytać błędy. Jeszcze pytanie powietrze syczy jednostajny czy słyszysz pulsowanie
     
  8. Rafał 76

    Rafał 76 Nowy

    Offline
    Dołączył:
    13-07 16
    Postów:
    13
    Docenione treści:
    0
    Miasto:
    Wodzisław Śl
    Nie próbowałem tak zrobię a czemu sam hamuje

    Syczy jednostajnie
     
  9. arni_poznań

    arni_poznań Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    29-11 10
    Postów:
    8 991
    Docenione treści:
    1 405
    Miasto:
    PZ
    Może być jak kolega mówi że asr widzi poślizg koła i je przyhamowuje
     
  10. Rafał 76

    Rafał 76 Nowy

    Offline
    Dołączył:
    13-07 16
    Postów:
    13
    Docenione treści:
    0
    Miasto:
    Wodzisław Śl
    Jak wcisne pedał na postoju to słychać pulsowanie

    Syczy jednostajnie podczas jazdy na postoju pulsuje ale to nie za każdym razem
     
    Ostatnio edytowano: 13-07 16
  11. arni_poznań

    arni_poznań Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    29-11 10
    Postów:
    8 991
    Docenione treści:
    1 405
    Miasto:
    PZ
    Ten modulator który pulsuje na postoju bym obstawiał
     
  12. topsped

    topsped Początkujący

    Offline
    Dołączył:
    18-10 15
    Postów:
    39
    Docenione treści:
    2
    Miasto:
    Koszalin
    Pulsowanie powietrze czy tak jakby przekażnik klepał
     
  13. Rafał 76

    Rafał 76 Nowy

    Offline
    Dołączył:
    13-07 16
    Postów:
    13
    Docenione treści:
    0
    Miasto:
    Wodzisław Śl
    Modulator wiem że to nie tania rzecz ale można do regeneracji dać pytanie warto

    Pulsowane powietrze
     
    Ostatnio edytowano: 13-07 16
  14. topsped

    topsped Początkujący

    Offline
    Dołączył:
    18-10 15
    Postów:
    39
    Docenione treści:
    2
    Miasto:
    Koszalin
    Pierwsze co to zajechać na komputer. Zdiagnozować. Może to tylko czujniki. Usterkę ABS powinieneś naprawić. Jest podstawowy układ z którego informacja idzie na inne układy. Jak on nie dział Twoje hamulce działają w trybie awaryjnym. Np. korektor hamowania nie działa.
     
  15. Rafał 76

    Rafał 76 Nowy

    Offline
    Dołączył:
    13-07 16
    Postów:
    13
    Docenione treści:
    0
    Miasto:
    Wodzisław Śl
     
  16. topsped

    topsped Początkujący

    Offline
    Dołączył:
    18-10 15
    Postów:
    39
    Docenione treści:
    2
    Miasto:
    Koszalin
    Jak powietrze to może tylko czujniki. Odłącz wszystkie na tej osi co sama hamuje. Problem nie zniknie ale powinien przestać sam hamować. NAPRAW ABS. To jest twoje i innych bezpieczeństwo. Przy kontroli mogą Tobie zatrzymać dowód
     
  17. arni_poznań

    arni_poznań Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    29-11 10
    Postów:
    8 991
    Docenione treści:
    1 405
    Miasto:
    PZ
    Zależy dla kogo, dla jednego tanio dla drugiego drogo, około 300 zl nowy zazwyczaj kosztuje, hmm może lepiej jedź na warsztat tak będzie taniej i lepiej
     
  18. Rafał 76

    Rafał 76 Nowy

    Offline
    Dołączył:
    13-07 16
    Postów:
    13
    Docenione treści:
    0
    Miasto:
    Wodzisław Śl
    Komputer nie raz tam byłem i za każdym razem co innego a może elektronika okablowanie bo to też problem w mercas.ale trzeba spróbować jeszcze raz od tego trzeba zacząć. Ok jak co wróce do tego tematu. Dziękuje za rady.

    Ale Modulator nad tylnią osią chyba 3000
     
  19. topsped

    topsped Początkujący

    Offline
    Dołączył:
    18-10 15
    Postów:
    39
    Docenione treści:
    2
    Miasto:
    Koszalin
    Wiesz arni nie każdy wozi pomnik Chrystysa za 44zl za km.

    Diagnostyka pokaże z czym masz problem, a nie rozwiązanie. Mechanik powinien sobie z tym poradzić. Czujniki sprawdzić, kable prześwietlić. Miałem Mercedesy i jakoś specjalnie nie narzekałem. Modulator nie musi być nowy na Allegro to tak źle nie wygląda. Sam modulatora nie wymienisz potrzeba komputer.
     
    Ostatnio edytowano: 13-07 16
  20. Rafał 76

    Rafał 76 Nowy

    Offline
    Dołączył:
    13-07 16
    Postów:
    13
    Docenione treści:
    0
    Miasto:
    Wodzisław Śl
    Jeszcze raz dziękuje tak zrobie.