1. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Nissan almera 1.5dci

Dyskusja w 'Elektronika pojazdowa' rozpoczęta przez użytkownika ostry957123, 21-09 17.

  1. ostry957123

    ostry957123 Uczestnik

    Offline
    Dołączył:
    17-10 14
    Postów:
    164
    Docenione treści:
    3
    Miasto:
    Kalisz
    Witam. Almera 1.5dci 2003r. Brak komunikacji ze sterownikiem silnika i immo nats. Auto pali z plaka. Nic na liczniku sie nie świeci z sterownika silnika i immo. Jak immo padnie to nie będzie komunikacji ze sterownikiem silnika?
     
  2. nickel

    nickel Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    19-02 15
    Postów:
    1 564
    Docenione treści:
    238
    Miasto:
    WLKP
    Bedzie.
     
    ostry957123 lubi to.
  3. MTM

    MTM Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    11-08 14
    Postów:
    2 981
    Docenione treści:
    460
    Miasto:
    z charakterem
    Bezpiecznik se chłopie wymień...
    [​IMG]
     
    Ostatnio edytowano: 21-09 17
  4. WOODOO

    WOODOO Bywalec

    Offline
    Dołączył:
    25-08 14
    Postów:
    460
    Docenione treści:
    107
    Miasto:
    WWA
    To załóż mu instalację plakową i będzie jezdził:p:D
     
    MTM lubi to.
  5. Josep

    Josep Uczestnik

    Offline
    Dołączył:
    25-03 15
    Postów:
    296
    Docenione treści:
    28
    Miasto:
    Bytom
    Adres strony:
    Może zaczniesz od podstaw bezpieczniki ciągłość przewodów itd.
     
    ostry957123 lubi to.
  6. ostry957123

    ostry957123 Uczestnik

    Offline
    Dołączył:
    17-10 14
    Postów:
    164
    Docenione treści:
    3
    Miasto:
    Kalisz
    Bezpieczniki są wszystkie ok na początku to sprawdziłem. To nie jest śmieszne wcale. Jakieś pomysły?
     
  7. Josep

    Josep Uczestnik

    Offline
    Dołączył:
    25-03 15
    Postów:
    296
    Docenione treści:
    28
    Miasto:
    Bytom
    Adres strony:
    Zasilanie do sterownika dochodzi ?
     
    ostry957123 lubi to.
  8. samspec13

    samspec13 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    3-01 14
    Postów:
    4 855
    Docenione treści:
    375
    Miasto:
    europolonia
    Tam jest pewnie wszędzie,, zielono mi ".......
     
  9. ostry957123

    ostry957123 Uczestnik

    Offline
    Dołączył:
    17-10 14
    Postów:
    164
    Docenione treści:
    3
    Miasto:
    Kalisz
    Właśnie w tym problem że nie jest zielono. Auto zgasło podczas jazdy i tyle. Połączenia z masą pojazdu są ok.
     
  10. nickel

    nickel Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    19-02 15
    Postów:
    1 564
    Docenione treści:
    238
    Miasto:
    WLKP
    Schemat w reke i wio,konia wyzej chyba widziałes.Nikt za ciebie nie zrobi jak sie nie wezmiesz.
     
    ostry957123 lubi to.
  11. ostry957123

    ostry957123 Uczestnik

    Offline
    Dołączył:
    17-10 14
    Postów:
    164
    Docenione treści:
    3
    Miasto:
    Kalisz
    Bezpiecznik w skrzynce pod maską przeoczyłem.
     
  12. nickel

    nickel Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    19-02 15
    Postów:
    1 564
    Docenione treści:
    238
    Miasto:
    WLKP
    I tak nieraz bywa.
     
    ostry957123 lubi to.