1. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

Passat b5 lift 1.9 tdi 130 kM ciezko pali

Dyskusja w 'Silniki diesel' rozpoczęta przez użytkownika Rash'u, 19-10 13.

  1. Rash'u

    Rash'u Uczestnik

    Offline
    Dołączył:
    1-03 13
    Postów:
    636
    Docenione treści:
    46
    Miasto:
    Gryfice
    Adres strony:
    jak w temacie . passat kreci 5 min i dopiero zapala lub powoli zaczyna lapac i jak zlapie chodi idealnie.
    vrak jakichkolwiek innych objaw. pozniej juz pali na dotyk. a noi podczas dlugie krecenia wyswietla sie stop na desce i jest napisane oldruck motror aus . na vagu brak jakichkoliek bledow w sterowniku nie ma nic.
     
  2. RoyMaster

    RoyMaster Nowy

    Offline
    Dołączył:
    18-10 13
    Postów:
    12
    Docenione treści:
    1
    Eee
     
    Ostatnio edytowano: 19-10 13
    Rash'u lubi to.
  3. inodiag

    inodiag Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    16-12 12
    Postów:
    2 005
    Docenione treści:
    279
    Miasto:
    Dąbrowa Biskupia
    tam nie ma listwy ...:confused:
    zapewne paliwo schodzi jak wino z balona :D
    jeszcze z rana po długim postoju daj mu plaka i zobacz czy załapie od razu
     
  4. Rash'u

    Rash'u Uczestnik

    Offline
    Dołączył:
    1-03 13
    Postów:
    636
    Docenione treści:
    46
    Miasto:
    Gryfice
    Adres strony:
    dlatego kliknalem lubie to hah xd myslisz ze paliwo sie cofa?
    jaka by mogla byc tego przyczyna? wyciekow brak.
     
  5. Ondraszek

    Ondraszek Uczestnik

    Offline
    Dołączył:
    24-08 13
    Postów:
    292
    Docenione treści:
    14
    Miasto:
    Nowy Sącz
    Silniki 1.9 tdi maja to do siebie,że silnik nie załapie jeśli rozrusznik nie uzyska odpowiednich obrotów,by zlikwidować tę specyfikę trzeba przeprogramować kompa tak,by zlikwidować tę blokadę.To też trzeba brać pod uwagę.
     
  6. Rash'u

    Rash'u Uczestnik

    Offline
    Dołączył:
    1-03 13
    Postów:
    636
    Docenione treści:
    46
    Miasto:
    Gryfice
    Adres strony:
    skoro fabryka tak wypuscila jak jest to znaczy ze tak ma byc i nie ma sensu ingerowac w ustawienia fabraczyne. chodzil wiec ma chodzic.
     
  7. Ondraszek

    Ondraszek Uczestnik

    Offline
    Dołączył:
    24-08 13
    Postów:
    292
    Docenione treści:
    14
    Miasto:
    Nowy Sącz
    Ja nie piszę co masz,a czego nie masz zrobić,ja tylko informuję o tej specyfice,która wymaga od rozrusznika idealnej kondycji,jeśli kręci tak jak powinien,czyli bardzo żwawo,to problem może leżeć gdzieś indziej,zacznij od rozrusznika jednak,bo będziesz błądził.
     
  8. arni_poznań

    arni_poznań Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    29-11 10
    Postów:
    6 194
    Docenione treści:
    945
    Miasto:
    PZ
    zapewne jest napisane - OELDRUCK MOTOR AUS - to znaczy że ciśnienie oleju jest za niskie i masz zgasić silnik
     
  9. inodiag

    inodiag Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    16-12 12
    Postów:
    2 005
    Docenione treści:
    279
    Miasto:
    Dąbrowa Biskupia
    przy długim kręceniu tak jest , to normalne ...
    tym kom. o ciśn. oleju nie przejmuj sie
     
  10. Rash'u

    Rash'u Uczestnik

    Offline
    Dołączył:
    1-03 13
    Postów:
    636
    Docenione treści:
    46
    Miasto:
    Gryfice
    Adres strony:
    wiem wiem wlasnie ze tym mozna sie nie przejmowac ale pytanie dlaczego tak ciezko pali.
     
  11. GSS-Daniel

    GSS-Daniel Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    21-06 12
    Postów:
    839
    Docenione treści:
    114
    Miasto:
    Busko
    a mi sie zdaje, ze sie zapowietrza poprostu bo pewnie pozniej pali od strzala
     
  12. inodiag

    inodiag Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    16-12 12
    Postów:
    2 005
    Docenione treści:
    279
    Miasto:
    Dąbrowa Biskupia
    może syf w zbiorniku...
     
  13. Rash'u

    Rash'u Uczestnik

    Offline
    Dołączył:
    1-03 13
    Postów:
    636
    Docenione treści:
    46
    Miasto:
    Gryfice
    Adres strony:
    no dokladnie jak juz zalapie to pozniej pali od strzala.
     
  14. koksiu621

    koksiu621 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    21-08 12
    Postów:
    2 067
    Docenione treści:
    232
    Miasto:
    Kudowa-Zdrój
    a może któryś wtrysk leje
     
  15. Mesiek

    Mesiek Początkujący

    Offline
    Dołączył:
    14-08 12
    Postów:
    93
    Docenione treści:
    7
    Miasto:
    PLE
    Kolego może kodem silnika zarzucisz? Coś mi się wydaje że ten silnik to jest na pompowtryskach? Jeśli tak to proponuje sprawdzić zasilanie lub dziełanie pomocniczej pompy zasilającej w zbiorniku(elektryczna pompa) pozatem wymienić filtr paliwa jeżeli nie wiadomo kiedy był zmieniany lub wymienić na kolejny jeżeli był niedawno wymieniany i od tego momentu zaczeły się problemy. Powodzenia
     
  16. szymon2121

    szymon2121 Początkujący

    Offline
    Dołączył:
    20-06 12
    Postów:
    50
    Docenione treści:
    3
    Miasto:
    PIASECZNO
    sprawdź kąt wtrysku ......
     

    Załączone pliki:

  17. szymon2121

    szymon2121 Początkujący

    Offline
    Dołączył:
    20-06 12
    Postów:
    50
    Docenione treści:
    3
    Miasto:
    PIASECZNO
    również sprawdź grupę 7 na vagu zanim go odpalisz może któraś temperatura oszukuje
     
  18. Stanisław 1946

    Stanisław 1946 Weteran Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    23-08 13
    Postów:
    1 251
    Docenione treści:
    155
    Miasto:
    Szczecin
    Paliwo w jakiej stacji jest tankowane,jaki przebieg ?
     
  19. Rash'u

    Rash'u Uczestnik

    Offline
    Dołączył:
    1-03 13
    Postów:
    636
    Docenione treści:
    46
    Miasto:
    Gryfice
    Adres strony:
    NIE WIEM NIE pytalem gdzie tankuje. przebieg 330 tys
     
  20. buli.31

    buli.31 Początkujący

    Offline
    Dołączył:
    30-09 13
    Postów:
    85
    Docenione treści:
    4
    Miasto:
    BYDGOSZCZ
    Miałem podobnie w pasacie tdi awx walniety był czujnik temperatury wody zdejmnij wtyczke z tego czujnika wtedy swiece grzeją koło 20 sekund i sprubuj odpalić
     
.

Użytkownicy odwiedzili tę stronę szukając:

  1. passat b5 ciężko odpala

    ,
  2. ciężko odpala 1.9 tdi

    ,
  3. długo odpala passat b5 fl 19tdi

    ,
  4. tdi avf gasnie po odpaleniu po dluzszym czasie,
  5. silnik 1 9 tdi ciężko odpala,
  6. tdi 130 nie pali na cieplym,
  7. Volkswagen Passat B5 1.9tdi czujnik temperatury oleju a słabe odpalanie na ciepłym ,
  8. passat b5 1.9 ciezko odpala,
  9. odpala i gasnie passat b5 fl 1.9 130,
  10. 1.9 tdi 130km ciezko odpala na cieplym silniku,
  11. passat b5 czasami zapalu i zgasnie pozniej dlugo kreci gdzie sie zapowietrza,
  12. passat tdi gaśnie ciezko pali,
  13. passat b5 dlugo kreci,
  14. 1.9 tdi nie pali od strzala ? ,
  15. passat b5 1.9 slabe swiece,
  16. nie zapala na ciepłym silniku passat b5 1.9 tdi,
  17. passat b5 fl 1.9 tdi ciezko odpala na cieplym,
  18. passat b5 nie zapala po dlugim czasie,
  19. passat b5 1.9tdi gasnie na luzie,
  20. odpala i gasnie jak cieply tdi 130