1. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Problem z czujnikami : 01629 i 01626

Dyskusja w 'Pytanie do mechanika' rozpoczęta przez użytkownika Biały1990, 21-04 17.

  1. Biały1990

    Biały1990 Nowy

    Offline
    Dołączył:
    18-04 17
    Postów:
    9
    Docenione treści:
    0
    Miasto:
    Trzebinia
    Witam mam problem z czujnikami ruchu , , kupiłem samochód VW PASSAT B6 1.8 TSI HIGHLINE 2008 nie chodzą czujniki parkowania jest sygnał ciągły przy włączaniu biegu wstecznego . Na komputerze wyskoczył błąd 01629 i 01626 . Dodam że w swoim passacie mam tylko dwa czujniki w grillu środkowe , w zderzaku nie mam otworów na czujniki , i pytanie czy ten błąd to winna innego zderzaka i braku dwóch czujników , czy ten model powinien mieć tylko dwa przednie czujniki w grillu? z góry dzięki za odpowiedz .
     
  2. MTM

    MTM Grupa Wsparcia Technicznego

    Online
    Dołączył:
    11-08 14
    Postów:
    2 890
    Docenione treści:
    445
    Miasto:
    z charakterem
    A jaki masz opis błędów? Bo nie chce mi się googlować.
     
    Biały1990 lubi to.
  3. Biały1990

    Biały1990 Nowy

    Offline
    Dołączył:
    18-04 17
    Postów:
    9
    Docenione treści:
    0
    Miasto:
    Trzebinia
    01629 -czujnik przedniego lewego systemu wspomagania parkowania
    -zwarcie lub obwód przerwany
    - stały
    01626-
    czujnik przedniego prawego systemu wspomagania parkowania
    -zwarcie lub obwód przerwany
    - stały
    niby wszystkie czujniki z tyłu i dwa przednie w grilu normalnie ,,cykają"
    Pomoże ktoś ?

    Poniżej przesyłam
     
    Ostatnio edytowano: 21-04 17
  4. Biały1990

    Biały1990 Nowy

    Offline
    Dołączył:
    18-04 17
    Postów:
    9
    Docenione treści:
    0
    Miasto:
    Trzebinia
    Już wiem , okazało się że zderzak ktoś zamontował bez wyjścia na czujniki przednie boczne .....