1. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Problem z pilotami od alarmu

Dyskusja w 'Alarmy' rozpoczęta przez użytkownika hiszpanu, 5-11 16.

  1. hiszpanu

    hiszpanu Nowy

    Offline
    Dołączył:
    5-11 16
    Postów:
    2
    Docenione treści:
    0
    Miasto:
    Małopolska
    Witam, problem mam taki najpierw pilot zaczął tracić zasięg, chciałem wymienić baterie ale nie mogłem znaleźć odpowiedniej w okolicy więc dalej używałem starej baterii. Dzisiaj zauważyłem że blokuje się czasem przycisk od zamykania auta, a że miałem dwa piloty to chciałem przełożyć baterie i korzystać z drugiego pilota i to był błąd bo alarm teraz się załącza przy każdym kliknięciu w obojętnie którym pilocie (czasem na starym pilocie można przez 10 sec otwierać i zamykać auto bez włączenia alarmu a potem nagle alarm się załącza, na starym pilocie). Domyślam się że ten drugi pilot który chciałem zacząć używać był nie aktywny i pierw musiałem go jakoś aktywować, tyle że w instrukcji nic takiego nie ma jak to zrobić jest coś napisane o obsłudze antypilota ale nic to nie daje, przyciskam przycisk i alarm się załącza nawet nie chce przestać wyć jak próbuję otworzyć auto na starym pilocie. Alarm to ster as1 auto chyba jest bez imo.



    Chyba że powinien przejść alarmem w stan serwisowy? Tylko czy to zadziała jak alarm będzie wyć? I mam jeszcze antykradziejke zintegrowaną z alarmem która odcina pompe, i się zastanawiam czy auto mi w ogóle będzie odpalać na tym stanie serwisowym.