1. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

Renault Clio 2 1.5 dci dziwaczny problem..

Dyskusja w 'Elektronika pojazdowa' rozpoczęta przez użytkownika WhiteWolf, 24-01 13.

  1. WhiteWolf

    WhiteWolf Nowy

    Dołączył:
    24-01 13
    Postów:
    5
    Docenione treści:
    0
    Witem serdecznie.
    Posiadam autko jak z tematu od ok tygodnia. Wczoraj wystąpił dziwny problem. Po przekręceniu kluczyka do momentu zapalenia kontrolek i wygaśnięciu wszystkich zbędnych, zapalone zostają kontrolka ładowania i STOP. Nie powinna świecić się jeszcze kontrolka oleju ? Nie zwróciłem uwagi na to wcześniej ale teraz mam problem. Kiedy autko jest zagrzane i chcę odpalić - wszystko jest prawie ok ( kontrolka oleju nie świeci się gasnąc dopiero przy rozruchu ). Kiedy jednak jest zimne, kontrolka oleju świeci się cały czas ale auto nie daje się odpalić. Zero reakcji przy próbie rozruchu - jakby akumulator był całkowicie rozładowany... a jest nowy. Wczoraj po kilkunastu przekręceniach kluczyka ( w sporych odstępach czasu ) kontrolka oleju zgasła i auto odpaliło od kopa. Problem jednak dość uporczywy gdyż na zewnątrz minus 13 i siedzenie w aucie przez 15 min kręcąc kluczykiem nie rozgrzewa :D Dziś wymieniłem już czujnik oleju ale nadal dokładnie to samo. Olej i filtry wymienione.
    Proszę o jakieś wskazówki gdzie szukać bo podobno jeszcze większe mrozy nadchodzą :D
    Pozdrawiam.
  2. Misiek

    Misiek Administrator

    Dołączył:
    6-10 10
    Postów:
    1 874
    Docenione treści:
    296
    Miasto:
    Szczecin
    Adres strony:
    Jaki olej tam zalany?
  3. WhiteWolf

    WhiteWolf Nowy

    Dołączył:
    24-01 13
    Postów:
    5
    Docenione treści:
    0
    Elf Competition 10W 40 - wg zaleceń mechanika. Przebieg 160 tyś udokumentowany bo autko w rodzinie od samego początku.
  4. trebor70

    trebor70 Grupa Wsparcia Technicznego

    Dołączył:
    13-07 11
    Postów:
    2 663
    Docenione treści:
    243
    Miasto:
    lubelskie
    W nowszych megankach jest tak, że kontrolka ma zgasnąć po przekręceniu kluczyka i dopiero odpalisz auto, a jak nie gaśnie coś jest nie tak. U ciebie może być podobnie. Ale czemu nie gaśnie jak jest zimny? może pod kompa go.
  5. WhiteWolf

    WhiteWolf Nowy

    Dołączył:
    24-01 13
    Postów:
    5
    Docenione treści:
    0
    Jeśli nie uda mi się dowiedzieć czegoś tutaj to pewnie będę musiał pojechać żeby go podłączyli. Wolałbym jednak z tym zaczekać bo może ktoś miał podobny problem i szkoda płacić jeśli rozwiązanie będzie jakieś proste....
  6. hamer

    hamer Grupa Wsparcia Technicznego

    Dołączył:
    26-05 12
    Postów:
    534
    Docenione treści:
    41
    Miasto:
    starachowice
    rozrusznik do remontu
  7. PogotowieSamochodoweUK

    PogotowieSamochodoweUK Grupa Wsparcia Technicznego

    Dołączył:
    10-05 12
    Postów:
    3 267
    Docenione treści:
    293
    Miasto:
    Holmes Chappel UK
    Ja mam wlasnie tai sam problem ale w clio 1.2 16v z 2002. Nie odpala tyle ze w moim przypadku zakreci 2-3 sekundy i odcina rozrusznik. Tez dzisiaj biore rozrusznik na stol.

    W twoim przypadku jednak skusil bym sie na diagnostyke.
  8. WhiteWolf

    WhiteWolf Nowy

    Dołączył:
    24-01 13
    Postów:
    5
    Docenione treści:
    0
    Rozrusznik ? A co ma rozrusznik do kontrolki oleju i do tego że jak jest zimny to tak się dzieje a jak jest ciepły to wszystko działa pięknie ? Pytam bo kompletnie nie znam się na mechanice.
  9. PogotowieSamochodoweUK

    PogotowieSamochodoweUK Grupa Wsparcia Technicznego

    Dołączył:
    10-05 12
    Postów:
    3 267
    Docenione treści:
    293
    Miasto:
    Holmes Chappel UK
    W tym 1.2 jest jak u ciebie ze lampka cos sygnalizuje w momencie jak odcina rozrusznik wiec tylko dalem przyklad.
  10. WhiteWolf

    WhiteWolf Nowy

    Dołączył:
    24-01 13
    Postów:
    5
    Docenione treści:
    0
    Ktoś ma jeszcze jakieś pomysły ?
  11. ObelixSP

    ObelixSP Uczestnik

    Dołączył:
    1-04 12
    Postów:
    363
    Docenione treści:
    48
    Miasto:
    Łódź
    Siemka
    Dziś miałem właśnie takie Clio 2 1.5 dci
    i jest tak po przekręceniu kluczyka ciśnienie oleju zapala się razem z innymi kontrolkami i po chwili gaśnie
    świeci sie tylko kontrolka akumulatora i chyba stop ale dokładnie juz mi wypadło z głowy.
    Ale na pewno ciśnienie oleju gaśnie od razu po przekręceniu zapłonu bez uruchomionego silnika.
    jak uruchomisz to gaśnie oczywiście i kontrolka akumulatora .
    Pierwsze to bym sprawdził stacyjkę .
    Na razie nie przychodzi mi do głowy czemu akurat na mrozie tak sie dzieje ale zacznij od stacyjki sprawdź czy dochodzi prąd do automatu rozrusznika przy stacyjce przekręconej w pozycje rozruch.
    Jeśli prąd dochodzi a nie kręci to pada rozrusznik .
    Pomyślmy tak na logikę stacyjka na mrozie nie działa?.
    No raczej temperatura nie powinna mieć znaczenia.
    Przy pracy rozrusznika miałem juz przypadki że po mroźnej nocy potrafiły nie działać
    a na rozgrzanym silniku i rozrusznik jest ciepły
    .Ja bym stawiał jednak na rozrusznik
    A czemu nie gaśnie ci ciśnienie oleju w tym czasie to kurcze nie wiem ale nawet nie staram sie tego zrozumieć bo Renault rządzi się swoimi prawami.

    Sprawdź tak jak pisałem stacyjkę i rozrusznik.
    Pozdrawiam i życzę powodzenia
.

Użytkownicy odwiedzili tę stronę szukając:

  1. 1.5 dci ciśnienie oleju

    ,
  2. clio 2 kontrolka oleju nie gasnie auto nie odpala

    ,
  3. clio 1.5 dci trudno odpala

    ,
  4. renault clio 2 kontrolka oleju,
  5. clio 1.5 odcina rozrusznik,
  6. jakie cisnienie oleju 1.5 dci,
  7. renault clio 2 przekręcenie kluczyka gaśnie,
  8. 1.5 dci ładowanie,
  9. renault clio lll 1.5dci kntrolka z silnikiem,
  10. odcina zapłon clio