1. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

renault clio II lift nie działa szyba

Dyskusja w 'Elektronika pojazdowa' rozpoczęta przez użytkownika MarekLeon, 7-03 17.

  1. MarekLeon

    MarekLeon Uczestnik

    Offline
    Dołączył:
    3-02 14
    Postów:
    160
    Docenione treści:
    0
    Miasto:
    Biłgoraj
    kolego arnie67 w złączu uch 201 brak pinu nr 3i 4 w złaczu 202 pin b1 stałe zasilanie 12v w złączu 203 brak pinu b5
     
  2. Markson43

    Markson43 Uczestnik

    Offline
    Dołączył:
    25-05 14
    Postów:
    414
    Docenione treści:
    14
    Miasto:
    Rzeszów
    Ja też kiedyś kupiłem nowy i nie działał.
    I nie był uszkodzony tylko do chyba innego typu,rocznika.
    A pisało że do tego modelu i rocznika.
    Przelutowanie starego rozwiązało problem.U mnie taki problem a u ciebie jeszcze nie wiadomo.
    Dali ci tu schematy jak bajka tylko przestudiować.
    A poza tym też ci napisali aby pomierzyć w UCH.
    Czy z tych przełaczników lecą grube czy cieniutkie przewody?
     
  3. MarekLeon

    MarekLeon Uczestnik

    Offline
    Dołączył:
    3-02 14
    Postów:
    160
    Docenione treści:
    0
    Miasto:
    Biłgoraj
    lecą grube przewody i jeden cieniutki niebieski
     
  4. Markson43

    Markson43 Uczestnik

    Offline
    Dołączył:
    25-05 14
    Postów:
    414
    Docenione treści:
    14
    Miasto:
    Rzeszów
    Ten cieniutki do podświetlenia przycisku.
    Jak grube to tylko posprawdzaj po budowie przełącznika jak ma działać a masz wyżej widok jak on działa.
    No i daj zdjęcie tych przełaczników ale twoich.
    Czy da się rozebrać te przełączniki?
     
    Ostatnio edytowano: 13-03 17
  5. MarekLeon

    MarekLeon Uczestnik

    Offline
    Dołączył:
    3-02 14
    Postów:
    160
    Docenione treści:
    0
    Miasto:
    Biłgoraj
    przełączniki rozbierałem stare poprawiałem lutowania bez rezultatu kupiłem nowy przełącznik kierowcy też nic to nie dało stałe napięcie jest na przewodzie a1 w przełączniku pasażera i masa w a2
     
  6. Markson43

    Markson43 Uczestnik

    Offline
    Dołączył:
    25-05 14
    Postów:
    414
    Docenione treści:
    14
    Miasto:
    Rzeszów