1. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Renault Premium 420dci ciężko odpala

Dyskusja w 'Strefa ciężarowa' rozpoczęta przez użytkownika Mario 14, 23-12 16.

  1. Mario 14

    Mario 14 Uczestnik

    Offline
    Dołączył:
    26-09 13
    Postów:
    145
    Docenione treści:
    1
    Miasto:
    wschód
    Witam mam problem z uruchomieniem Premiumki 420 dci jak zimna długo kręci dopiero samostart pomaga ale ciepły to samo zgaszony i po kilku minutach już jest ciężko uruchomić ,może ktoś przerabiał ten problem proszę o pomoc od czego zacząć .
     
  2. Mankan

    Mankan Nowy

    Offline
    Dołączył:
    6-11 16
    Postów:
    2
    Docenione treści:
    0
    Miasto:
    Krosno
    spróbuj go zakręcić ponad 10sekund jak zagada to czujnik położenia korby a jak nie pomoże to może jakiś zaworek paliwowy
     
  3. Mario 14

    Mario 14 Uczestnik

    Offline
    Dołączył:
    26-09 13
    Postów:
    145
    Docenione treści:
    1
    Miasto:
    wschód
    Nie odpali dopiero po 20 sekundach lub plak ,wtryskiwaczy na razie nie ruszać ?,od których zaworków zacząć jak je zwryfikować?.
     
  4. Mankan

    Mankan Nowy

    Offline
    Dołączył:
    6-11 16
    Postów:
    2
    Docenione treści:
    0
    Miasto:
    Krosno
    powinien być czujnik ciśnienia to możesz odczytać wynik po podpięciu się diagnoskopem ale popatrz tez czy jest możliwość wkręcania manometru. Po tym zabiegu będzie wszystko jasne ale jak już mieniać zaworki to wszystkie jak leci ale najpierw trzeba zdiagnozować czy to napewno one
     

Użytkownicy odwiedzili tę stronę szukając:

  1. 420 dci dlugo kreci