1. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

rover 75 - jakie cisnienie w układzie chłodzenia??

Dyskusja w 'Chłodzenie silnika' rozpoczęta przez użytkownika Dawidek126, 2-08 16.

  1. Dawidek126

    Dawidek126 Uczestnik

    Offline
    Dołączył:
    12-05 14
    Postów:
    328
    Docenione treści:
    10
    Miasto:
    Piaseczno
    witam. jakie powinno być prawidłowe ćisnienie w układzie chłodzenia?? rover 75 2001 2,0 v6 110kw.....
    korek " otwiera" się przy 1,4 bara... jutro podłącze manometr do układu i bede obserwował ale chciałbym wiedziec ile powinno byc .

    pozdrawiam
     
  2. samspec13

    samspec13 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    3-01 14
    Postów:
    4 857
    Docenione treści:
    375
    Miasto:
    europolonia
    DLA benzyny np. 1, 8 l korek otwiera przy 1, 0 bar , termostat 88 stopni .
    2,0 d /m47r te same wartości w / g WOW
     
  3. Dawidek126

    Dawidek126 Uczestnik

    Offline
    Dołączył:
    12-05 14
    Postów:
    328
    Docenione treści:
    10
    Miasto:
    Piaseczno
    korek to zawór bezpieczeństwa więc chyba więcej jak ~ 1 bar nie powinno mi pokazać. jak pokaże to zrobie test na zawartość spalin....
     
  4. samspec13

    samspec13 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    3-01 14
    Postów:
    4 857
    Docenione treści:
    375
    Miasto:
    europolonia
    A co z termostatem ? Podałem Ci temperaturę otwarcia . Sprawdź i to .
     
    Dawidek126 lubi to.
  5. Dawidek126

    Dawidek126 Uczestnik

    Offline
    Dołączył:
    12-05 14
    Postów:
    328
    Docenione treści:
    10
    Miasto:
    Piaseczno
    wentylator włącza się przy 100*C i wtedy cisnienie w układzie wynosi 0,5 bara. jak przytrzymam go na 5 tyś obrotów to wzrasta do 0,6bara. termostat otwiera się prawidłowo więc twarde przewody to chyba mój wymysł:)
     
  6. samspec13

    samspec13 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    3-01 14
    Postów:
    4 857
    Docenione treści:
    375
    Miasto:
    europolonia
    To rzeczywiście lekka przesada , bo w tym przypadku ani termostat , ani pompa wody nie mogą mieć żadnych wad .
     
    Dawidek126 lubi to.