1. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Skoda Fabia 1.4 16V 75KM - gasnie przy wrzuceniu na luz

Dyskusja w 'Pytanie do mechanika' rozpoczęta przez użytkownika koniu90, 12-03 17.

  1. koniu90

    koniu90 Początkujący

    Offline
    Dołączył:
    12-03 17
    Postów:
    40
    Docenione treści:
    0
    Miasto:
    POL
    Witam serdecznie

    Piszę ten temat, bo mam problem, którego nie mogę rozwiązać.
    Usterka polega gaśnięciu silnika podczas zmiany biegów. Występuje to praktycznie tylko w sytuacji dojeżdżania do skrzyżowania i wrzucania na luz. W tym momencie silnik całkowicie gaśnie - jakbym przekręcił kluczyk.
    Nie zależnie jakie są obroty. Nie gaśnie również w momencie jak osiągnie np 500 obrotów na skutek zaduszenia się, tylko automatycznie po wrzuceniu na luz gaśnie od razu czyli np. jadę na 3 biegu mam 2000 obrotów wrzucam na luz i silnik momentalnie się wyłącza. Usterka występuje nieregularnie, raz na kilka dni.
    Wymieniona czujnik wałka rozrządu, wyczyszczono przepustnicę, wykonano dwukrotnie jej adaptacje. Sprawdzono ładowanie akumulatora.
    W kompie brak jakichkolwiek błędów.
    Jak silnik gaśnie zapala się kontrolka akumulatora, ale to chyba normalne, bo np przy ruszaniu jak się za mało gazu da i auto zgaśnie to tak samo się zapala.

    Silnik: 1.4 16V 75KM
    Silnik jakiś czas tematu miał przeprowadzony remont, ale usterka występowała również przed remontem.
    Czy przyczyną może być regulator napięcia? Proszę o pomoc ;)
     
  2. TOMEK M

    TOMEK M Uczestnik

    Offline
    Dołączył:
    20-08 12
    Postów:
    178
    Docenione treści:
    15
    Wydaje się na przepustnice dokładniej silniczek krokowy
     
  3. koniu90

    koniu90 Początkujący

    Offline
    Dołączył:
    12-03 17
    Postów:
    40
    Docenione treści:
    0
    Miasto:
    POL
    Tylko raczej silnik gasłby w momencie jak obroty by spadły np 500 i niżej i by się zadusił, a tu od razu gaśnie obojętnie od obrotów...
     
  4. TOMEK M

    TOMEK M Uczestnik

    Offline
    Dołączył:
    20-08 12
    Postów:
    178
    Docenione treści:
    15
    Wcielasz sprzęgło i obroty spadają brak powietrza i gasnie
     
  5. koniu90

    koniu90 Początkujący

    Offline
    Dołączył:
    12-03 17
    Postów:
    40
    Docenione treści:
    0
    Miasto:
    POL
    W sumie też tak może być.
    Można to jakoś sprawdzić czy tylko podmiana na inną?
     
    Ostatnio edytowano: 12-03 17
  6. mechanik.k

    mechanik.k Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    3-02 15
    Postów:
    2 625
    Docenione treści:
    629
    Miasto:
    London Tottenham
    Adres strony:
  7. koniu90

    koniu90 Początkujący

    Offline
    Dołączył:
    12-03 17
    Postów:
    40
    Docenione treści:
    0
    Miasto:
    POL
  8. mechanik.k

    mechanik.k Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    3-02 15
    Postów:
    2 625
    Docenione treści:
    629
    Miasto:
    London Tottenham
    Adres strony:
    [​IMG]
    Nr1
     
  9. koniu90

    koniu90 Początkujący

    Offline
    Dołączył:
    12-03 17
    Postów:
    40
    Docenione treści:
    0
    Miasto:
    POL
    Ok już widzę, sprawdzę. I co mam z nim zrobić? odłączyć?
     
  10. mechanik.k

    mechanik.k Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    3-02 15
    Postów:
    2 625
    Docenione treści:
    629
    Miasto:
    London Tottenham
    Adres strony:
    Podmienić lub wymienić
     
  11. Misiakowski

    Misiakowski Uczestnik

    Offline
    Dołączył:
    1-06 14
    Postów:
    298
    Docenione treści:
    19
    Miasto:
    Gdansk
    najpierw sprawdzil bym szczelnosci w dolocie a z tym czujnikiem sprzęgła może sprdzic tak na postoju na neutralnym przygazowac i puścić gaz potem to samo i wcisnoc sprzęgło... A co mówią kody błędów?
     
  12. komar200

    komar200 Uczestnik

    Offline
    Dołączył:
    25-01 16
    Postów:
    503
    Docenione treści:
    34
    Miasto:
    grudziadz
    powinien odpalić i wcisnąc hamulec i się wyjasni.
     
  13. koniu90

    koniu90 Początkujący

    Offline
    Dołączył:
    12-03 17
    Postów:
    40
    Docenione treści:
    0
    Miasto:
    POL
    Ok jutro sprawdzę. Wygooglowałem, że niektórzy całkowicie go odłączają...

    O czym dokładnie mówisz?

    Silnik po remoncie, wszystkie uszczelki powymieniane, ale przed remontem to samo było...
    Błędów zerooo
     
  14. komar200

    komar200 Uczestnik

    Offline
    Dołączył:
    25-01 16
    Postów:
    503
    Docenione treści:
    34
    Miasto:
    grudziadz
    dojeżdża do skrzyżowania to hamuje silnikiem dusisz silnik hamulcem gasł by również po wcisnieciu sprzęgła na jalowym ale może się myle.
     
  15. koniu90

    koniu90 Początkujący

    Offline
    Dołączył:
    12-03 17
    Postów:
    40
    Docenione treści:
    0
    Miasto:
    POL
    Wrzucam na luz np. przy 2000 obrotów, nie hamuje silnikiem. I od razu gaśnie...
     
  16. Misiakowski

    Misiakowski Uczestnik

    Offline
    Dołączył:
    1-06 14
    Postów:
    298
    Docenione treści:
    19
    Miasto:
    Gdansk
    sprawdź wszystko jutro i daj znać...
     
  17. koniu90

    koniu90 Początkujący

    Offline
    Dołączył:
    12-03 17
    Postów:
    40
    Docenione treści:
    0
    Miasto:
    POL
    spoko posprawdzam. Czy ten czujnik sprzęgła mogę bez obaw odłączyć?
     
  18. Misiakowski

    Misiakowski Uczestnik

    Offline
    Dołączył:
    1-06 14
    Postów:
    298
    Docenione treści:
    19
    Miasto:
    Gdansk
    jabym odłączył i sprawdzilbym czy widać różnicę
     
  19. koniu90

    koniu90 Początkujący

    Offline
    Dołączył:
    12-03 17
    Postów:
    40
    Docenione treści:
    0
    Miasto:
    POL
    spoko, spróbuje.
     
  20. koniu90

    koniu90 Początkujący

    Offline
    Dołączył:
    12-03 17
    Postów:
    40
    Docenione treści:
    0
    Miasto:
    POL
    Witam ponownie.

    Nic jeszcze nie sprawdzałem, bo dopiero z roboty wróciłem.
    Ale tak sobie trochę myślałem i wykluczałem niektóre usterki:
    - lewe powietrze, raczej nie bo usterka występowałaby praktycznie cały czas
    - problem z układem paliwowym, też raczej występowałaby podczas samej jazdy nie zależnie od wciśniętego sprzęgła
    - układ zapłonowy (wymieniono świece) - tu też raczej temat odpada, byłby problem z odpalaniem, wypadaniem zapłonu itp.
    - Alternator, akumulator - nie widzę żadnego powiązania, tym bardziej, że ładowanie było sprawdzone. Chyba, że sam regulator napięcia.
    - Najbardziej obstawiałbym z coś z powietrzem, przepustnica (silniczek krokowy u mnie chyba nie występuje, a w sumie on bardziej odpowiada za utrzymywanie obrotów jałowych, a u mnie gaśnie nawet jak są wysokie obroty)
    - Samo sprzęgło, chyba raczej nie...

    Dodam, że silnik pracuje ok. Auto normalnie się zbiera, nie ma żadnego szarpania, problemów z odpalaniem po nocce itp. Wszystko jak w najlepszym porządku...

    Poprawcie mnie jeśli się mylę, bo już mi się pomysły kończą ;)
     
    Ostatnio edytowano: 13-03 17