1. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Usterka ładowania akumulatora w Renault Scenic II

Dyskusja w 'Alternatory i rozruszniki' rozpoczęta przez użytkownika Czarny, 4-04 11.

  1. Czarny

    Czarny Nowy

    Offline
    Dołączył:
    4-04 11
    Postów:
    3
    Docenione treści:
    0
    Miasto:
    Lublin
    Witam, wszystkich którzy posiadaja lub mają do czynienia z Renault Scenic II . Ja akurat jestem od 1,5 roku posiadaczem ( nie wiem czy szczęścliwym) tego auta z 2007 roku. Od tygodnia "bujam się" z paląca się kontrolką i komunikatem usterka ładowania akumulatora i jak na razie nie ma mądrego co by powiedział dlaczego? Zaznaczam ładowanie jest, jest prawidłowe, wymieniony świeżo regulator napiecia ... W salonie Renault nie byli w stanie powiedzieć dlaczego. Ich propozycja: wymiana alternatora (2000zł !), wymiana regulatora (350 zł regulator !) ale po co skoro już to ktoś zrobił. NAciagają czy rzeczywiscie trzeba to zrobić w salonie zeby nie było błędów i komputer prawidłowo dziąłał i nie wyświetlał usterki. (?) Ktoś miał taki problem?
     
  2. arni_poznań

    arni_poznań Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    29-11 10
    Postów:
    8 845
    Docenione treści:
    1 388
    Miasto:
    PZ
    być może któraś dioda wzbudzeniowa w alternatorze jest uszkodzona
     
    kamil866 lubi to.
  3. kamil866

    kamil866 Początkujący

    Offline
    Dołączył:
    25-03 11
    Postów:
    16
    Docenione treści:
    1
    Miałem co prawda w meganie 96/97 r , ale problem tkwił w prostowniku, a Ty piszesz że wymienili Ci regulator co mu było? a jakie ładowanie masz na klemach akumulatora? ten alternator jest chłodzony wodą? jak się stało że w ogóle trafiłeś do serwisu z tym problemem?
     
  4. Czarny

    Czarny Nowy

    Offline
    Dołączył:
    4-04 11
    Postów:
    3
    Docenione treści:
    0
    Miasto:
    Lublin
    Kontrolka i komunikat zaczął się wyświetlać kiedy samochód był w tzw.trasie ponad 100 kilometrów od domu i pierwsza myśl jaka przyszła do głowy to to, że alternator nie ładuje (więc od razu Radio OFF, światła na postojówki) , albo coś z paskiem więc trzeba było sprawdzić czy próbować jechać dalej aż samochód stanie czy nie i co sie dzieje ... W najbliższym po drodze warsztacie sprawdzili mi ładowanie i okazało się, że przeładowuje i jak to stwierdził młody człowiek: " zaraz się akumulator zagotuje ... trzeba powłączać co się da " . I bądź człowieku mądry. Decyzja była szybka adres do najbliższego zakładu gdzie można to zrobić . Nie słyszałem i nie spotkałem sie z przypadkiem zeby ktoś musiał wymieniać cały alternator, ale że regulatory to podobno się psują. Regulator został wymieniony, właściciel zadowolony ;) , jedzie ... do momentu aż znów nie zaczeła palić sie kontrolka ... finał wiadomy. Wkur..., wracam do tego warsztatu i tak napradę nic nowego nie poweidzieli oprócz tego ze nie wiedzą dlaczego tak się dzieje. ich komputer niczego nie wykrył. Wszytsko gra, ładowwanie prawidłowe a nadal pokazuje usterke. Ja nie posiadam oprogramowania do Renault żeby podłączyć pod komputer i sprawdzić stąd wizyta w serwisie Renault bo znajomy powiedział zę moze gość miał stare, lewe oprogramowanie i dlatego nie moze usunać błedu ... może to naiwne ale wydawało by sie że jeżeli oni (autoryzowany serwis) nie zdiagnozują dlaczego nadal pokazuje błąd to niby kto to ma zrobić. NIC NIE ZNALEŹLI !!!!!!!!!!!! TEŻ NIE WIEDZĄ. ZAproponowali wymianę alternatora lub drugiego regulatora i teraz hit !!! "żeby zobaczyć jak będzie" bo może dobrze będzie!. Śmiechu warte. Tylko za ile! A najlepsze jest to ze sami tego nie robią tylko dają do jakiegoś zakładu i na tym zarabiają. No to podziekowałem. 350 - 400 regulator +robocizna, że nie wspomnę o tym że za tę diagnozę zczesali 240,00 zł i nadal nic nie wiem.
    Na koniec dodam ze za każdym razem miernik pokazuje dobre wartości ładowania niezależnie od tego gdzie się mierzy i czy sie mierzy po pokonaniu jakiejś trasy, czy po uruchomieniu, przy zapalonej kontrolce, czy gdy sie nie pali - bo nie pali się przez jakiś czas po wyłączeniu silnika i uruchomieniu samochodu po chwili.
     
  5. arni_poznań

    arni_poznań Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    29-11 10
    Postów:
    8 845
    Docenione treści:
    1 388
    Miasto:
    PZ
    należałoby też sprawdzić jak wyglądają pierścienie ślizgowe na wirniku, bo jeśli są nadmiernie zużyte to założysz nowy regler i po pewnym czasie szczotki nie dolegają całkowicie do nich. Nie wiem czy poradzisz sobie z tym sam ale jeśli już pytasz o ewentualne przyczyny i sposób naprawy to powinieneś wyjąć alternator i rozebrać go, sprawdzić wzrokowo czy uzwojenia nie są przegrzane lub uszkodzone i sprawdzić diody miernikiem ale tak naprawde to nie ma na tą metodę 100 % pewności bo dioda może być osłabiona i jak jest zimna to będzie ok, ale jak dostanie obciążenia lub temperatury to puści prąd wsteczny. Ponadto nie wiem jaki regulator ci założyli, musisz to sprawdzić bo jeśli to jakiś tani zamiennik to podziała chwile i padnie.
    jeśli nie czujesz się na siłach żeby to zrobić to znajdź dobry warsztat np. tu : http://www.bendiks.lublin.pl/
    w Poznaniu robocizna za naprawę rozrusznika i alternatora w bendiks-service kosztuje ok 100 zł + części, nie wiem jak to wygląda w lublinie.
     
  6. Czarny

    Czarny Nowy

    Offline
    Dołączył:
    4-04 11
    Postów:
    3
    Docenione treści:
    0
    Miasto:
    Lublin
    Z zadowoleniem informuję, że kontrolka po jakimś czasie, kilku dni przestała się świecić. "Dotarło się"? ;) Mam nadzieję że problem nie wróci.
    Wygodny ten samochód , ale dlaczego taki delikatny ...
     
  7. PIOTR MATECKI

    PIOTR MATECKI Nowy

    Offline
    Dołączył:
    1-01 15
    Postów:
    1
    Docenione treści:
    0
    Miasto:
    OLEŚNICA
    Naprawiałem alternator jakieś pół roku temu i wszystko było ok.Autko bez problemu odpalało,nic z ładowaniem się nie działo aż do dzisiejszego dnia.Czy jest to możliwe że szczotki znów poleciały czy byc może jest jakaś inna przyczyna braku ładowania?Proszę o pomoc.
     
  8. maxsslko

    maxsslko Gaduła

    Offline
    Dołączył:
    30-11 14
    Postów:
    2 683
    Docenione treści:
    286
    Sam alternator lub modul pod maska. On lubi sie zamoczyc i fiksowac:) A steruje miedzy innymi wzbudzeniem alternatora.
     
  9. marcel358

    marcel358 Nowy

    Offline
    Dołączył:
    18-02 15
    Postów:
    20
    Docenione treści:
    0
    Miasto:
    Iłża
    Adres strony:
    Scenici tak mają niestety.
     
  10. maxsslko

    maxsslko Gaduła

    Offline
    Dołączył:
    30-11 14
    Postów:
    2 683
    Docenione treści:
    286
    Pierscienie pewnie sprawdzily przy wymianie regulatora. Ale uszkodzony diody jak wyzej całkiem mozliwe, mało prawdopodbne jednak miałem taki wypadek ze sprzęgło alternatora przepuszczało. Zwykle blokuje sie na amen a ten rodzynek przepuszczał w obie strony:)
     
  11. karuzel32

    karuzel32 Uczestnik

    Offline
    Dołączył:
    20-01 15
    Postów:
    113
    Docenione treści:
    1
    witam widze ze masz taki sam problem co ja miałem ale w renaulcie laguna 2 tez było wszystko zrobione i swiecił komunikat ze za słabe ładowanie i jak sie okazało był zasniedziony kabel od zera na prawym progu nie wiem gdzie jest w scenicu umiejscowione połaczenia zera z karoseriom, i po oczyszczeniu wszyskto ustapiło :)
     
  12. andand

    andand Początkujący

    Offline
    Dołączył:
    14-03 15
    Postów:
    13
    Docenione treści:
    1
    Miasto:
    Krosno
    a ja jeszcze dodam że często wszystkie komponenty typu regulator czy diody szczotki itd mogą być dobre a wystarczy przegrzany stojan ( widać poczernione druty ) i będzie fiksować z ładowaniem ...
     
  13. kood

    kood Nowy

    Offline
    Dołączył:
    18-03 15
    Postów:
    1
    Docenione treści:
    0
    Witam,

    Identyczna sytuacja: jednego popołudnia pojawiał się / znikał komunikat usterka ładowania akumulatora.
    Rano na trasie 12 km całą drogę był widoczny - pod koniec przygazowałem na wysokie obroty i zniknęło.
    Wymieniony regulator napięcia - 140 zło + 40 robocizna - wygląda na to, że pomogło.
    Renault Grand Sceni 2, 1,5 D, 2005 r.
     
  14. Szymoslaw12

    Szymoslaw12 Nowy

    Offline
    Dołączył:
    1-12 15
    Postów:
    1
    Docenione treści:
    0
    Miasto:
    Konin
    Witam panów. Mam podobny problem z moim scenikiem z 2006 roku 2.0 16v benzyną. Od jakiegoś czasu regularnie zapala się kontrolka usterka lądowania akumulatora. Komunikat pojawia się regularnie po około 10 minutach od odpalenia gaśnie po z gaszeniu auta i pojawia się ponownie po 10 min. Wymienilem już alternator oraz akumulator i teraz niedawno dowiedziałem się że wina może być licznik. Spotkał się ktoś z was z takim problemem?
     
  15. lidiaw3

    lidiaw3 Nowy

    Offline
    Dołączył:
    12-08 16
    Postów:
    2
    Docenione treści:
    0
    Miasto:
    Poznań
    Adres strony:
    Ja ale nie rozwiązałem tego problemu, bo zdążyłem auto sprzdedać ;)
     

Użytkownicy odwiedzili tę stronę szukając:

  1. usterka ładowania akumulatora scenic

    ,
  2. alternator scenic 2

    ,
  3. usterka ładowania akumulatora megane II

    ,
  4. scenic 2 brak ładowania,
  5. renault scenic II brak ładowania,
  6. scenic brak ladowania,
  7. laadstroom defect,
  8. alternator w scenicu 2,
  9. wymiana alternatora scenic 2,
  10. trafic brak ładowania,
  11. alternator scenic 1.6 objawy,
  12. regulator napięcia renault megane scenic,
  13. scenic ii napięcie ładowania akumulatora,
  14. alternator nie ładuje reno scenik 2,
  15. przewód w akmulatorze reno,
  16. kangoo 1.5 dci brak ładowania,
  17. brak ładowania sprzęgło alternatora,
  18. scenic rozladowany akumulator,
  19. numer alternatora renault,
  20. scenic 2 1.5 dci prawidlowe ladowanie