1. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Vectra 2.0 DTI ciężko odpala

Dyskusja w 'Silniki diesel' rozpoczęta przez użytkownika Piotr.m, 10-01 17.

  1. Piotr.m

    Piotr.m Uczestnik

    Offline
    Dołączył:
    22-07 12
    Postów:
    339
    Docenione treści:
    9
    Miasto:
    Chyżowice
    Witam problem z vectra 2.0 jak było ciepło ponoć paliła ale mrozy nie pali diagnoza jaka postawiłem to świece które były pouruwane kupiłem nowe świece stare powyciagalem i był spokój do tych mrozów znowu nie pali dziś założyłem nowy czujnik próba odpalenia ledwo za 12 razem jak stoi w ogrzewanym garażu nawet po dłuższym postoju odpala ładnie.
     
  2. ostryt4

    ostryt4 Gaduła

    Offline
    Dołączył:
    24-01 14
    Postów:
    1 745
    Docenione treści:
    163
    Miasto:
    Grimsby, czasem Białystok
    A filterek paliwa jak ?
    Zresztą OBD może coś również powiedzieć.
     
  3. Piotr.m

    Piotr.m Uczestnik

    Offline
    Dołączył:
    22-07 12
    Postów:
    339
    Docenione treści:
    9
    Miasto:
    Chyżowice
    OBD nic nie mówili podgląd czasu rzeczywistego na pierwszy rzut oka wszystko wporzadku. Dobrze ze podsunoles temat filtra odsunelem go od sprawy ponieważ właściciel mówi że w listopadzie zmieniał nie zaszkodzi spojrzeć
     
  4. Mattii

    Mattii Uczestnik

    Offline
    Dołączył:
    16-02 14
    Postów:
    527
    Docenione treści:
    52
    Miasto:
    Maszewo
    Świece nowe, a prąd na pewno do nich dochodzi?
     
  5. Piotr.m

    Piotr.m Uczestnik

    Offline
    Dołączył:
    22-07 12
    Postów:
    339
    Docenione treści:
    9
    Miasto:
    Chyżowice
    Swiece nowe grzeją na 100%
     
  6. Mikrobi

    Mikrobi Uczestnik

    Offline
    Dołączył:
    19-12 13
    Postów:
    336
    Docenione treści:
    33
    Trzeba zmierzyć ciśnionko.
     
  7. dejot43

    dejot43 Gaduła

    Offline
    Dołączył:
    2-10 15
    Postów:
    1 380
    Docenione treści:
    182
    Miasto:
    Olsztyn
    rozrusznik dobrze kręci ?
     
  8. Piotr.m

    Piotr.m Uczestnik

    Offline
    Dołączył:
    22-07 12
    Postów:
    339
    Docenione treści:
    9
    Miasto:
    Chyżowice
    Dziwne żeby nie kręcił. Po prostu bialo z rury po odpaleniu.
     
  9. TOMEK M

    TOMEK M Uczestnik

    Offline
    Dołączył:
    20-08 12
    Postów:
    132
    Docenione treści:
    7
    Witam a pompa wtryskowa nie ma wyciekow?