1. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Vectra C 1.9 dth niskie ciśnienie na rampie

Dyskusja w 'Diagnostyka' rozpoczęta przez użytkownika Herbi, 16-02 17.

  1. Autoelektronika

    Autoelektronika Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    30-09 15
    Postów:
    2 105
    Docenione treści:
    380
    Miasto:
    RDE,RMI,KT
    Adres strony:
    Sto to wiadomo ze nie zadyga.
     
  2. Herbi

    Herbi Początkujący

    Offline
    Dołączył:
    10-12 13
    Postów:
    59
    Docenione treści:
    3
    Miasto:
    Rz-ów
    Parafina odpada gdyż pompa w zbiorniku ma wydatek i ciśnienie.
    Kroplówkę dałem a jakże, niestety problem ten sam.
    Z kroplówki bezpośrednio do CP po przez gruchę,pompując nie stawia większego oporu, przelewa przelewem:confused:.
    Po zaciśnieciu powrotu do zbiornika ciśnienie wzrasta i odpala bez plaka.
    Wychodzi że ciśnienie ucieka w przelew,ale nie przez wtryski.
     
  3. Lenart

    Lenart Nowy

    Offline
    Dołączył:
    7-02 17
    Postów:
    8
    Docenione treści:
    0
    Miasto:
    Złotów
    Przelew na wtryskach sprawdzałeś?
     
  4. Herbi

    Herbi Początkujący

    Offline
    Dołączył:
    10-12 13
    Postów:
    59
    Docenione treści:
    3
    Miasto:
    Rz-ów
    Czytaj ze zrozumieniem...
     
  5. samspec13

    samspec13 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    3-01 14
    Postów:
    3 745
    Docenione treści:
    263
    Miasto:
    Grabów
    To masz przyczynę, jeszcze znaleźć czemu nie przez wtryski.
     
  6. Herbi

    Herbi Początkujący

    Offline
    Dołączył:
    10-12 13
    Postów:
    59
    Docenione treści:
    3
    Miasto:
    Rz-ów
    Jednak to nie pompa, ciśnienie zmierzone ponad 300 bar.Problemem okazał się 1 wtrysk, nie utrzymywał ciśnienia, a przelew tego nie pokazał :eek: puszczał dołem?
    Dałem wtryski do sprawdzenia/regeneracji,zobaczymy;)
     
    Ostatnio edytowano: 22-02 17
  7. Autoelektronika

    Autoelektronika Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    30-09 15
    Postów:
    2 105
    Docenione treści:
    380
    Miasto:
    RDE,RMI,KT
    Adres strony:
    na rampie masz czujnik plus cos jeszcze czy masz tylko czujnik(były 2 rodzaje)
     
  8. Herbi

    Herbi Początkujący

    Offline
    Dołączył:
    10-12 13
    Postów:
    59
    Docenione treści:
    3
    Miasto:
    Rz-ów
    Rampa ma z prawej czujnik ciśnienia, z lewej regulator cisnienia.
     
  9. Autoelektronika

    Autoelektronika Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    30-09 15
    Postów:
    2 105
    Docenione treści:
    380
    Miasto:
    RDE,RMI,KT
    Adres strony:
    sorry,pomerdalo mi się z ósemka,czyli 19dt,zadzwon jutro domnie tak czy owak
     
  10. kryszt

    kryszt Początkujący

    Offline
    Dołączył:
    8-03 12
    Postów:
    35
    Docenione treści:
    3
    Autoelektronika jak tam obiecany link :meh: już w domu .
     
  11. Szumek72

    Szumek72 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    17-01 16
    Postów:
    2 520
    Docenione treści:
    355
    Miasto:
    Pałac Kultury
    spadek ciśnienia w rampie, chciałem napisać że wtryski do sprawdzenia i wystarczy żeby jeden puszczał i już ciśnienia nie osiągnie do rozruchu. Zasugerowałem się że przelewy sprawdzone, czym sprawdzałeś?

    a sam napisałeś że zacisnąłeś powrót i odpalił? Nie była to lampka czerwona w głowie, że wtrysk puszcza?
     
  12. Herbi

    Herbi Początkujący

    Offline
    Dołączył:
    10-12 13
    Postów:
    59
    Docenione treści:
    3
    Miasto:
    Rz-ów
    Przelewy sprawdzone na menzurki różnice nie wynosiły ponad 20 %,oraz napełnienie było powlne więc przelew odpuściłem.
    Lampka się zaświeciła dlatego wtryski poszły do sprawdzenia.
     
    Szumek72 lubi to.
  13. Lenart

    Lenart Nowy

    Offline
    Dołączył:
    7-02 17
    Postów:
    8
    Docenione treści:
    0
    Miasto:
    Złotów
    Sprawdzałeś na biegu jałowym a pewnie nie sprawdziłeś podczas jazdy.Bańki 2l do auta i testujesz pod obciążeniem to że jest ok na jałowym nie oznacza że jest dobry pod obciążeniem.
     
  14. Szumek72

    Szumek72 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    17-01 16
    Postów:
    2 520
    Docenione treści:
    355
    Miasto:
    Pałac Kultury
    i o to chodzi, będziesz miał czarne na białym...:D
     
  15. Herbi

    Herbi Początkujący

    Offline
    Dołączył:
    10-12 13
    Postów:
    59
    Docenione treści:
    3
    Miasto:
    Rz-ów
    :eek: takich cudów to jeszcze nie robiłem...
     
  16. B.A.S.

    B.A.S. Początkujący

    Offline
    Dołączył:
    3-02 17
    Postów:
    60
    Docenione treści:
    16
    Miasto:
    LKR
    Jakoś ciężko mi jest sobie wyobrazić ten test z bankami 2l w czasie jazdy. Jeżdzi się z otwartą maską a one wiszą na niej czy jak? Czy gdzieś są upchane przy kolektorze wydechowym:D
     
  17. kryszt

    kryszt Początkujący

    Offline
    Dołączył:
    8-03 12
    Postów:
    35
    Docenione treści:
    3
    na rolki :banghead:
     
  18. samspec13

    samspec13 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    3-01 14
    Postów:
    3 745
    Docenione treści:
    263
    Miasto:
    Grabów
    A na szybie powiesić nie idzie, czy musisz podnośniki naprawić
     
  19. Herbi

    Herbi Początkujący

    Offline
    Dołączył:
    10-12 13
    Postów:
    59
    Docenione treści:
    3
    Miasto:
    Rz-ów
    To w Niedziele z dziećmi lubie,na rolki :D
     
  20. kryszt

    kryszt Początkujący

    Offline
    Dołączył:
    8-03 12
    Postów:
    35
    Docenione treści:
    3
    Podszybie do zdjęcia i dopiero i dopiero można coś uchwycić :confused: