1. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

vw lt35 2,5tdi ,2000r.problem z silnikiem

Dyskusja w 'Pytanie do mechanika' rozpoczęta przez użytkownika golob, 17-04 17.

  1. golob

    golob Początkujący

    Offline
    Dołączył:
    4-11 12
    Postów:
    22
    Docenione treści:
    1
    Witam mam kłopot z silnikiem w VW LT35,2,5TDI Zz 2000r samochód odpala na zimnym silniku bez większego problemu po lekkim zagrzaniu auto ciężko pali po wyjęciu wtyczki czujnika temperatury wody mimo to że jest nowy wymieniłem kilka szt. ten jest z serwisu auto pali idealnie świece grzeją dłużej. Po podłączeniu auta pod komputer ni wykazuje błędów. To jedna rzecz a druga to silnik na wolnych obrotach pracuje w miarę równo ale po dodaniu gazu i spadaniu z obrotów trzepie silnikiem i po chwili się normuje,ten sam objaw występuje jak podniesie się obroty tak do 2000 i trzyma to również te same objawy występują.Problem ten sam podczas jazdy jak jedzie pod obciążeniem jest ok ale sprzęgło i hamulec to samo i się normuje i jest ok. Po podłączenia do komputera również błędów nie pokazuje. Auto ma moc, turbina działa, nie szumi,nie pali oleju,nie kopci.Bardzo proszę o jakąś myśl
     
  2. PySIEK

    PySIEK Uczestnik

    Offline
    Dołączył:
    10-11 14
    Postów:
    123
    Docenione treści:
    9
    Miasto:
    Podlaskie
    Adres strony:
    Kat wtrysku
     
  3. golob

    golob Początkujący

    Offline
    Dołączył:
    4-11 12
    Postów:
    22
    Docenione treści:
    1
    Witam bardzo dziękuję za pomoc,a jak się to ustawia
     
  4. AutoKlinika.Wasiewicz

    AutoKlinika.Wasiewicz Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    21-02 16
    Postów:
    1 275
    Docenione treści:
    223
    Miasto:
    Zielona Góra
    Nie był rozrząd robiony?
     
  5. golob

    golob Początkujący

    Offline
    Dołączył:
    4-11 12
    Postów:
    22
    Docenione treści:
    1
    Był ale było dobrze i coś się spartoliło po czasie
     
  6. AutoKlinika.Wasiewicz

    AutoKlinika.Wasiewicz Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    21-02 16
    Postów:
    1 275
    Docenione treści:
    223
    Miasto:
    Zielona Góra
    Tam jest pompa na osobnym pasku od tyłu silnika? Komputer w rękę i będzie wiadomo jaki kąt. Teraz nie pamiętam, czy tam jest na fasolkach
     
  7. Tom_

    Tom_ Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    1-10 14
    Postów:
    622
    Docenione treści:
    49
    Miasto:
    Szczytno
    Jest na wasolkach:)
     
  8. lukkiwlkp

    lukkiwlkp Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    19-12 15
    Postów:
    943
    Docenione treści:
    111
    Miasto:
    Pogorzela
    Ale sam tego nie zrobi. Lepiej niech podejdzie do warsztatu . Tylko nie każdy mechanik potrafi kąt ustawić... Więc nie zdziw się jak ci powiedzą że jest ok.
     
  9. golob

    golob Początkujący

    Offline
    Dołączył:
    4-11 12
    Postów:
    22
    Docenione treści:
    1
    jutro sprawdzę dam znać bardzo dziękuję
     
    Tom_ lubi to.
  10. Autoelektronika

    Autoelektronika Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    30-09 15
    Postów:
    2 463
    Docenione treści:
    471
    Miasto:
    RDE,RMI,KT
    Adres strony:
    Jak nie ustawienia to pompa lezy,ale raczej to drugie.
     
  11. AutoKlinika.Wasiewicz

    AutoKlinika.Wasiewicz Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    21-02 16
    Postów:
    1 275
    Docenione treści:
    223
    Miasto:
    Zielona Góra
    Jak się kleju nie daje na śrubki, to czasem przestawia. Robiłem takie poprawki po ludziach. W najgorszym wypadku pompa
     
    lajbuś 4 lubi to.
  12. adolfone

    adolfone Uczestnik

    Offline
    Dołączył:
    20-05 15
    Postów:
    312
    Docenione treści:
    4
    Miasto:
    Krk
    U mnie w lt podobnie, jeszcze na wolnych obrotach telepie motorynką, pali normalnie zimny czy ciepły, nie kopci, ma moc. Zaglądałem do paska pompy, napinacz popuscil albo pasek się rozciagnol, ustawiłem napinacz napiolem jak powinien być, niestety nie miałem vaga żeby sprawdzić kąta wtrysku więc wiele to nie wniosło. Cały rozrząd ustawię przód i pompę, odpalę vaga i coś może się wyjaśni.
     
  13. samspec13

    samspec13 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    3-01 14
    Postów:
    4 679
    Docenione treści:
    338
    Miasto:
    europolonia
    Wymień pasek nie wtórnie napinaj , bo pęęk będzie .
     
  14. adolfone

    adolfone Uczestnik

    Offline
    Dołączył:
    20-05 15
    Postów:
    312
    Docenione treści:
    4
    Miasto:
    Krk
    To były tylko testy cały rozrząd będzie nowy. I tak wydaje mi się że pompa już ma swoje zrobione.
     
  15. samspec13

    samspec13 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    3-01 14
    Postów:
    4 679
    Docenione treści:
    338
    Miasto:
    europolonia
    W 91 roku jeden w Reich- u chciał być mądrzejszy niż ja . Spytaj go co teraz o takich prubach .
     
  16. adolfone

    adolfone Uczestnik

    Offline
    Dołączył:
    20-05 15
    Postów:
    312
    Docenione treści:
    4
    Miasto:
    Krk
    Spoko rozumiem, auto moje więc za głupotę będę płacił tylko ja :p.
     
  17. samspec13

    samspec13 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    3-01 14
    Postów:
    4 679
    Docenione treści:
    338
    Miasto:
    europolonia
    auto też bylło jego , tele żę rykłem i w ostatią sekundę zgasił i pasek się rozlazł , tosię nazywa fuks .
     
  18. Tom_

    Tom_ Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    1-10 14
    Postów:
    622
    Docenione treści:
    49
    Miasto:
    Szczytno
    Prawie jak w porę wyciągnąć:D
     
  19. samspec13

    samspec13 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    3-01 14
    Postów:
    4 679
    Docenione treści:
    338
    Miasto:
    europolonia
    Tobie tylko głupoki w głowie , ale coś w tym jest .
     
  20. adolfone

    adolfone Uczestnik

    Offline
    Dołączył:
    20-05 15
    Postów:
    312
    Docenione treści:
    4
    Miasto:
    Krk
    Hahaha zyciowka. Panowie mechaniki to mają żart nie do podj..Ania :d.
     
    Ostatnio edytowano: 18-04 17