1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

1.9 TDI pompa

Dyskusja w 'Silniki diesel' rozpoczęta przez użytkownika Bybol, 10-07 18.

  1. Bybol

    Bybol Początkujący

    Offline
    Dołączył:
    5-02 18
    Postów:
    119
    Docenione treści:
    2
    Miasto:
    Limanowa
    Witam. Zapytanie odnośnie stanu pompy wtryskowej. 1.9 Tdi afn kiepsko pali na ciepłym. Pompa uszczelniona i dawka na 4.5 ustawiona. Kąt wtrysków wedle prawideł. Przy odpiętym czujniku temperatury pali strzał. Wiem że pompa jest na zdechnięciu ale moje zapytanie w jaki sposób fachowcy od pomp ją reanimują. Budowe pompy znam dość dokładnie ale jaka jest przyczyna nie palenia na ciepłym ? Co w tej pompie siada ? Może ktoś uchyli odrobiny tajemnicy :)
     
  2. dimitriew

    dimitriew Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    16-06 11
    Postów:
    875
    Docenione treści:
    281
    Miasto:
    Radom
    A może to rozrusznik wolno kręci na ciepłym?
    Kąt przyspieszałeś była poprawa?
    Jeśli nie to najprościej będzie hot start zrobić.
     
  3. lukkiwlkp

    lukkiwlkp Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    19-12 15
    Postów:
    1 564
    Docenione treści:
    250
    Miasto:
    Pogorzela
    Dokładnie jak dimitriew napisał. Ale ja osobiście jeszcze bym kąt wtrysku ustawił inaczej. .
     
  4. PySIEK

    PySIEK Uczestnik

    Offline
    Dołączył:
    10-11 14
    Postów:
    321
    Docenione treści:
    46
    Miasto:
    Podlaskie
    Adres strony:
    Jesli chodzi o niepalenie na cieplo przez pompe to jest to wytarta głowiczka.
    Ale wczesniej rozrusznik akumulator i podniesienie dawki rozruchowej w sterowniku o ile kat wtrysku jest ok
     
  5. Stanisław 1946

    Stanisław 1946 Weteran Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    23-08 13
    Postów:
    4 164
    Docenione treści:
    596
    Miasto:
    Szczecin
    Pompa wstępna leży.
     
  6. Bybol

    Bybol Początkujący

    Offline
    Dołączył:
    5-02 18
    Postów:
    119
    Docenione treści:
    2
    Miasto:
    Limanowa
    Pomp wstępna czyli ? I odnośnie tej głowiczki chodzi o tłokorozdzielacz ?? Założyłem przeźroczysty przewód i wydać ewidentnie jak sie cofa ropa do filtra. Na śrubie przy pompie nie widziałem nigdy zaworka a ten obok śruby zawór wkręcany jest za co odpowiedzialny ??
     
  7. toomii76

    toomii76 SuperMechanior

    Offline
    Dołączył:
    2-11 14
    Postów:
    2 469
    Docenione treści:
    850
    Miasto:
    turek
    Dołączę się do pytania o pompę wstępną w 1.9 afn.
     
  8. Mikrobi

    Mikrobi Uczestnik

    Offline
    Dołączył:
    19-12 13
    Postów:
    429
    Docenione treści:
    52
    Pompa wstępna np. AFN _20180710_182451.JPG
     
  9. Diagbox10

    Diagbox10 Bywalec

    Offline
    Dołączył:
    5-04 18
    Postów:
    1 890
    Docenione treści:
    171
    Miasto:
    trasa lublin siedlce
    Pompa niesprawna i nagrzana by paliła przy odpietym czujniku temperatury? Niech podbije na maxa dawke rozruchowa w adaptacjach i zobaczy. Ile ten afn ma nalatane?
     
  10. Stanisław 1946

    Stanisław 1946 Weteran Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    23-08 13
    Postów:
    4 164
    Docenione treści:
    596
    Miasto:
    Szczecin
    Do 0,5 mln km działa dobrze, potem szwankuje.
     
  11. dimitriew

    dimitriew Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    16-06 11
    Postów:
    875
    Docenione treści:
    281
    Miasto:
    Radom
    A ile może mieć 20 letni passat?
     
  12. Diagbox10

    Diagbox10 Bywalec

    Offline
    Dołączył:
    5-04 18
    Postów:
    1 890
    Docenione treści:
    171
    Miasto:
    trasa lublin siedlce
    300k np

    Jezdzilem na oleju jadalnym to tez slabo palił ale jak dolalem ropy to zapalal:nailbiting:
     
  13. dimitriew

    dimitriew Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    16-06 11
    Postów:
    875
    Docenione treści:
    281
    Miasto:
    Radom
    A na gnojówce probowałeś? Bo z tego co zauważyłem to już wszystko przetestowałeś.
     
    voodo lubi to.
  14. Diagbox10

    Diagbox10 Bywalec

    Offline
    Dołączył:
    5-04 18
    Postów:
    1 890
    Docenione treści:
    171
    Miasto:
    trasa lublin siedlce
    No patrz tego nie testowałem. Jak rzepak byl w promocji w tesco to ludzie do 30 stek i 60 tek brali paletami w żniwa
     
  15. jurek1313

    jurek1313 Uczestnik

    Offline
    Dołączył:
    2-02 17
    Postów:
    799
    Docenione treści:
    50
    Miasto:
    wólka
    Na gorąco nie pali ? Lać pompę zimną wodą , pożądanie - jak zapali ...
     
  16. Bybol

    Bybol Początkujący

    Offline
    Dołączył:
    5-02 18
    Postów:
    119
    Docenione treści:
    2
    Miasto:
    Limanowa
    Faktycznie okazała sie pompa wstępna. Wymieniłem cały zestaw oraz ten zawór przy zasilaniu pompy okazał sie rozlecony, a dokładniej wyleciało zabezpieczenie tłoczka. Po wymianie i złożeniu poczciwe T4 wróciło do żywych z pełną mocą :)
     
  17. Stanisław 1946

    Stanisław 1946 Weteran Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    23-08 13
    Postów:
    4 164
    Docenione treści:
    596
    Miasto:
    Szczecin
    Flaszki nie postawisz ale polubienie możesz.:mad:
     
    Bybol lubi to.