1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

ABS peugeot 307 2.0Hdi

Dyskusja w 'Elektronika pojazdowa' rozpoczęta przez użytkownika sphinx, 2-10 18.

  1. sphinx

    sphinx Początkujący

    Offline
    Dołączył:
    31-08 16
    Postów:
    5
    Docenione treści:
    0
    Miasto:
    legionowo
    Witam, mam problem z usunięciem usterki układu abs, mianowicie podłączenie kompa -wychodzi lewe przednie koło (prędkość 700km/h)- więc wymiana czujnika (bosch) dalej to samo -wymiana łożyska z pierścieniem magnetycznym- bez zmian. Sprawdzone wiazki od czujnika do elektroniki pompy wszedzie jest przejscie... Niestety nie mam oscyloskopu i brak pomyslów jak to ogarnąć. Z gory dziękuje za wszystkie sugestie i pozdrawiam.
     
  2. Mesiek

    Mesiek Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    14-08 12
    Postów:
    719
    Docenione treści:
    101
    Miasto:
    PLE
    Czym diagnozujesz? Na odłączonym co pokazuje jeśli nie ma usterki obwodu to sterownik złom.
     
  3. sphinx

    sphinx Początkujący

    Offline
    Dołączył:
    31-08 16
    Postów:
    5
    Docenione treści:
    0
    Miasto:
    legionowo
    ...za chwile będzie znajomy z kompem to napisze dokładnie co to jest i sprawdzimy na odłączonym. Dzięki za sugestie.

    komputer to ST-6000
    -na odłączonym czujniku przy kole ten sam błąd i prędkość koła 653km/h
    -na odłączonej wtyczce od sterownika ABS komputer sie nie łączy z układem
    poza tym wyczyściłem powierzchnie przylegania czujnika na piaście żeby położenie od "koronki" było odpowiednie...
     
    Ostatnio edytowano: 2-10 18
  4. BORCAR

    BORCAR Uczestnik

    Offline
    Dołączył:
    3-07 14
    Postów:
    300
    Docenione treści:
    37
    Miasto:
    Inowrocław
    Adres strony:
    Wymien pompe
     
  5. Diagbox10

    Diagbox10 Gaduła

    Offline
    Dołączył:
    5-04 18
    Postów:
    2 652
    Docenione treści:
    318
    Miasto:
    trasa lublin siedlce
    Szybko jezdzisx0
     
  6. sphinx

    sphinx Początkujący

    Offline
    Dołączył:
    31-08 16
    Postów:
    5
    Docenione treści:
    0
    Miasto:
    legionowo
    Witam ponownie, usterka znaleziona :) Problemem była wtyczka w nadkolu -"gniazdka" na piny z czujnika mialy w niej luz. Po dogięciu wszystko działa, a błąd skasował się sam po przekręceniu kluczyka. Bardzo dziękuje za podpowiedzi i pozdrawiam.
     
  7. slaweuszek

    slaweuszek Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    10-04 18
    Postów:
    468
    Docenione treści:
    88
    Miasto:
    Gorzów Wielkopolski
    Błąd się nie skasował, tylko kontrolka zgasła. Po podłączeniu komputera ten błąd będzie widoczny :)
     
  8. Mesiek

    Mesiek Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    14-08 12
    Postów:
    719
    Docenione treści:
    101
    Miasto:
    PLE
    To macie pierwszorzędny sprzęt który nie potrafi otwartego obwodu określić.
     
  9. sphinx

    sphinx Początkujący

    Offline
    Dołączył:
    31-08 16
    Postów:
    5
    Docenione treści:
    0
    Miasto:
    legionowo
    ...ST i delphi pokazywało awarie czujnika. Czujnik sprawdzony OK, przejścia też więc było to trochę mylne. Ale jak to mówią człowiek cały czas się uczy...