1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Almera n16 błąd P0171

Dyskusja w 'Diagnostyka' rozpoczęta przez użytkownika sawo, 6-01 14.

  1. sawo

    sawo Początkujący

    Offline
    Dołączył:
    6-01 14
    Postów:
    35
    Docenione treści:
    0
    Witam Wszystkich użytkowników tego forum
    Problem jak w temacie Błąd zbyt ubobiej mieszanki
    Co zrobione:
    -sprawdzona przepływka zgodnie z manualem(ok)
    _sonda nowa
    _ ciśnienie paliwa Ok
    _żadnych problemów typu brak mocy szarpanie czy nie równa praca na jałowym silnik "idzie" jak burza
    Jest jednak jedno ale Napięcie na sondzie wychodzące ze sterownika po odłaczeniu wtyczki i włączeniu zapłonu według producenta powinno wynosić 0,45V tu jest 0,18V Sprawdzone opornosci na masowych przewodach do sterownika poniżej 1 Ohm Jakieś pomysły bo już zgłupiałem
    Pozdrawiam
     
  2. autozibi

    autozibi Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    18-01 13
    Postów:
    2 833
    Docenione treści:
    595
    Czy Almera jeździ na LPG ?
     
  3. sawo

    sawo Początkujący

    Offline
    Dołączył:
    6-01 14
    Postów:
    35
    Docenione treści:
    0
    Przepraszam nie napisałem bez gazu nigdy nie miała
     
  4. inodiag

    inodiag Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    16-12 12
    Postów:
    2 310
    Docenione treści:
    299
    Miasto:
    Dąbrowa Biskupia
    Podłączyć tester i w parametrach zobaczyć co robi sonda...
     
  5. autozibi

    autozibi Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    18-01 13
    Postów:
    2 833
    Docenione treści:
    595
    Czy sprawdziłeś wszelkie nieszczelności kolektora ssącego ?
    Być może uszkodzony jest katalizator ?
     
  6. inodiag

    inodiag Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    16-12 12
    Postów:
    2 310
    Docenione treści:
    299
    Miasto:
    Dąbrowa Biskupia
    ale błąd tyczy się pierwszej sondy ...
     
  7. sawo

    sawo Początkujący

    Offline
    Dołączył:
    6-01 14
    Postów:
    35
    Docenione treści:
    0
    Jak pisałem sonda nowa oryginalna wskazania są skacze od 0,03 do 0,8 i 0,9 0,1 0,5 0,8 0,6 0,4 itd katalizator chyba ok bo by wywalal P0420 Dokładny opis błędu brzmi czystość paliwa mieszanka zbyt uboga Dolot sprzwdzalem samostartem zero zmian w obrotach więc to chyba nie dolot
     
  8. inodiag

    inodiag Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    16-12 12
    Postów:
    2 310
    Docenione treści:
    299
    Miasto:
    Dąbrowa Biskupia
    czyli sonda oscyluje ? a co za katem pokazuje ?
     
  9. sawo

    sawo Początkujący

    Offline
    Dołączył:
    6-01 14
    Postów:
    35
    Docenione treści:
    0
    Jak zimny 0,29 jak goracy to różnie 0,5 0,6 0,8 0,9 dosłownie różnie nie stoi na jakiejś wartosci
     
  10. inodiag

    inodiag Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    16-12 12
    Postów:
    2 310
    Docenione treści:
    299
    Miasto:
    Dąbrowa Biskupia
    jaki tester?
     
  11. autozibi

    autozibi Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    18-01 13
    Postów:
    2 833
    Docenione treści:
    595
    A kiedy ten błąd się pojawia ? Na zimnym czy ciepłym silniku ?
     
  12. sawo

    sawo Początkujący

    Offline
    Dołączył:
    6-01 14
    Postów:
    35
    Docenione treści:
    0
    Testowałem róznymi np Torque pro Scan master PcmScan itp wszędzie te same wyniki Jezeli chodzi o blad to na wolnych to moze stac i 5h i nic wystarczy że przejadę jakieś 20 km i już jest zapisany ale jeszcze nie pali checka natomiast jak pojadę tak ze 100km to już kontrolke na desce zapali
     
  13. inodiag

    inodiag Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    16-12 12
    Postów:
    2 310
    Docenione treści:
    299
    Miasto:
    Dąbrowa Biskupia
    jak 1.8 to są tam klapy w kolektorze ... są ?
     
  14. sawo

    sawo Początkujący

    Offline
    Dołączył:
    6-01 14
    Postów:
    35
    Docenione treści:
    0
    Nie ma chyba ale na 100% nie wiem
     
  15. inodiag

    inodiag Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    16-12 12
    Postów:
    2 310
    Docenione treści:
    299
    Miasto:
    Dąbrowa Biskupia
    napisz który rok i jaka pojemność bo trochę w ruletkę gramy ... temat ciekawy ;)
     
  16. autozibi

    autozibi Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    18-01 13
    Postów:
    2 833
    Docenione treści:
    595
    Nie chcę się wymądrzać ale dalej stawiałbym na katalizator .
    Miałem identyczny przypadek w Toyocie corolla . Ten sam błąd i te same objawy .
    U mnie błąd pojawiał się dopiero po 100 - 150 km . Toyota miała przebieg około 180.000 km .
    Po wymianie katalizatora problem znikł .
     
  17. sawo

    sawo Początkujący

    Offline
    Dołączył:
    6-01 14
    Postów:
    35
    Docenione treści:
    0
    1.8 2001rok Tylko tak jak napisałem to napiecie na wyjsciu sterownika za małe czytałem ze to musi byc ok 0,45V
     
  18. inodiag

    inodiag Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    16-12 12
    Postów:
    2 310
    Docenione treści:
    299
    Miasto:
    Dąbrowa Biskupia
    też miałem w nissanie P11 , błędu nie pamiętam ale na pewno to był kat ...
    Warto sprawdzić temperaturę powietrza zasysanego jeszcze ...
     
  19. sawo

    sawo Początkujący

    Offline
    Dołączył:
    6-01 14
    Postów:
    35
    Docenione treści:
    0
    Nie wymądrzasz się być może auto ma 175000km tylko czy nie powinno byc bledu P0420 co w Nissanie oznacza znaczne zuzycie katalizatora?
     
  20. inodiag

    inodiag Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    16-12 12
    Postów:
    2 310
    Docenione treści:
    299
    Miasto:
    Dąbrowa Biskupia
    klapy muszą być ...
     

Użytkownicy odwiedzili tę stronę szukając:

  1. P0171

    ,
  2. błąd p0171

    ,
  3. blad p0171

    ,
  4. nissan almera p0171,
  5. p0171 nissan almera,
  6. nissan błąd p0171,
  7. kod błędu p071 nissan almera n16,
  8. Nissan Micra p0170,
  9. p0171 almera faluje,
  10. blad 171 micra,
  11. nissan almera n16 błąd na 4swiecy