1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Astra 1.6XEP nie odpala na ciepłym

Dyskusja w 'Diagnostyka' rozpoczęta przez użytkownika selim, 22-05 18.

  1. selim

    selim Uczestnik

    Offline
    Dołączył:
    1-01 14
    Postów:
    934
    Docenione treści:
    87
    Miasto:
    Sląsk
    Wywala co chwile nowe błędy - wszedzie brak komunikacji z can
    stały błąd P1113 -

    podpowie ktoś gdzie szukać problemu ?

    w parametrach nic nie widzę

    na zimnym odpala , na ciepłym - loteria
     
  2. slaweuszek

    slaweuszek Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    10-04 18
    Postów:
    525
    Docenione treści:
    117
    Miasto:
    Gorzów Wielkopolski
    Obroty wału widzi na ciepłym ?
     
  3. mechanik.k

    mechanik.k Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    3-02 15
    Postów:
    4 495
    Docenione treści:
    1 497
    Miasto:
    London Tottenham
    Adres strony:
  4. selim

    selim Uczestnik

    Offline
    Dołączył:
    1-01 14
    Postów:
    934
    Docenione treści:
    87
    Miasto:
    Sląsk
    widzi ....

    Zmierzyć opór pomiędzy wtykami L i A 3 (E13 Jednostka sterująca układu wspomagania kierownicy). Czy to jest mniej niż 1 Ω?

    te myki z workshopa , też robiłem
     
  5. robercik1974

    robercik1974 Uczestnik

    Offline
    Dołączył:
    26-11 12
    Postów:
    547
    Docenione treści:
    31
    Oscyloskop podłącz pod czujnik próbuj palić
     
  6. selim

    selim Uczestnik

    Offline
    Dołączył:
    1-01 14
    Postów:
    934
    Docenione treści:
    87
    Miasto:
    Sląsk
    prawie teraz sk....l pali :D

    tak zrobie
     
  7. fifii69

    fifii69 Początkujący

    Offline
    Dołączył:
    23-07 13
    Postów:
    73
    Docenione treści:
    10
    Miasto:
    UK
    gdy nie pali czy masz komune z ecu silninka? przerabialaem podobny temat i problem byl zupelnie gdzie indziej
     
  8. selim

    selim Uczestnik

    Offline
    Dołączył:
    1-01 14
    Postów:
    934
    Docenione treści:
    87
    Miasto:
    Sląsk
    auto dopiero w piątek zjedzie
    - pisz ,gdzie problem ?
    thx.
     
  9. slaweuszek

    slaweuszek Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    10-04 18
    Postów:
    525
    Docenione treści:
    117
    Miasto:
    Gorzów Wielkopolski
    Jak nie pali, to nie ma iskry czy paliwa ?
     
  10. selim

    selim Uczestnik

    Offline
    Dołączył:
    1-01 14
    Postów:
    934
    Docenione treści:
    87
    Miasto:
    Sląsk
    Raz nie odpali,raz nie ma nic
    Robi pyk i tyle
     
  11. Diagbox10

    Diagbox10 Gaduła

    Offline
    Dołączył:
    5-04 18
    Postów:
    3 078
    Docenione treści:
    388
    Miasto:
    trasa lublin siedlce
    To sobie pyk rozrusznik wymontuj
     
  12. RafałMS

    RafałMS Początkujący

    Offline
    Dołączył:
    10-10 16
    Postów:
    60
    Docenione treści:
    8
    Miasto:
    Siec
    Zapewne czujnik na wałku , częsta usterka aczkolwiek w większości przypadków na ciepłym obroty falowały i gasł.. Miałem raz przypadek ze nagrzewał się sterownik silnika i tez głupiał.