1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Audi 80 B4 2.0i po zgaszeniu nie gasną wskaźniki

Dyskusja w 'Elektronika pojazdowa' rozpoczęta przez użytkownika Serwismiechów, 14-03 18.

  1. Serwismiechów

    Serwismiechów Uczestnik

    Offline
    Dołączył:
    18-11 16
    Postów:
    136
    Docenione treści:
    27
    Miasto:
    miechów
    Koledzy youngtimer jak w temacie. 94r.

    Czasami jak zagaszę auto to kontrolki na wskaźnikach się świecą tak jakby był gotowy do odpalenia.
    Nowa kostka stacyjki, która była pęknięta i nowa wkładka stacyjki ponieważ był spory luz.

    Raz udało mi się zgasić kontrolki po energicznym puknięciu od góry deski.
    Podmieniony przekaźnik silnika 30 bo mógłby coś takiego on powodować.
    Czasami na 10 razy jest wszystko okej a czasami co 2 raz nie gasną.

    Może ktoś miał podobny problem?

    można je wyłączyć jedynie zdjęciem klemy lub wyjęciem przekaźnika 30 pod deską. Zdjęcie wtyczki z kostki stacyjki nic nie daje
     
    Ostatnio edytowano: 14-03 18
  2. Markson43

    Markson43 Uczestnik

    Offline
    Dołączył:
    25-05 14
    Postów:
    666
    Docenione treści:
    37
    Miasto:
    Rzeszów
    Starsze auto! próbówka do ręki i szukaj gdzie jest + a gdzie już nie powinien być.
     
  3. Serwismiechów

    Serwismiechów Uczestnik

    Offline
    Dołączył:
    18-11 16
    Postów:
    136
    Docenione treści:
    27
    Miasto:
    miechów
    Tak robię ;)
    Zostaje napięcie na przekaźniku 30 od sterownika silnika.
    Bez tego przekaźnika auto odpala
     
  4. Markson43

    Markson43 Uczestnik

    Offline
    Dołączył:
    25-05 14
    Postów:
    666
    Docenione treści:
    37
    Miasto:
    Rzeszów
    No to zobacz co nim steruje 85-86
     
  5. Serwismiechów

    Serwismiechów Uczestnik

    Offline
    Dołączył:
    18-11 16
    Postów:
    136
    Docenione treści:
    27
    Miasto:
    miechów
    Zasilanie na 30, po przekręceniu idzie na 86, 86a, 87.
    Na 86 i 87 jak podam napięcie to załącza pompę paliwa i kontrolki.

    Mam do bezpiecznika 27 dolutowany kabel. Z tym ze fabrycznie. I to on daje napięcie.
    Odciąłem go i jest oki. Teraz tylko poszukać do czego on idzie.
     
  6. Markson43

    Markson43 Uczestnik

    Offline
    Dołączył:
    25-05 14
    Postów:
    666
    Docenione treści:
    37
    Miasto:
    Rzeszów
    No widzisz !
     
  7. Serwismiechów

    Serwismiechów Uczestnik

    Offline
    Dołączył:
    18-11 16
    Postów:
    136
    Docenione treści:
    27
    Miasto:
    miechów
    Człowiek tak rzadko robi te starsze auta że zapomina podstaw!
    I dobrze, że trafiają takie autka ;)
     
  8. Markson43

    Markson43 Uczestnik

    Offline
    Dołączył:
    25-05 14
    Postów:
    666
    Docenione treści:
    37
    Miasto:
    Rzeszów
    Masz napisać gdzie idzie ten przewód.I szkoda że dalej nie produkują tak mniej skomplikowanych aut :)
     
  9. Serwismiechów

    Serwismiechów Uczestnik

    Offline
    Dołączył:
    18-11 16
    Postów:
    136
    Docenione treści:
    27
    Miasto:
    miechów
    Mniej więcej idzie w stronę ster Digifanta ale to twierdzę jutro. Wiem że po 1992 była zmiana w kabelkologii a auto mam 94. pozdr ;)
     
  10. Markson43

    Markson43 Uczestnik

    Offline
    Dołączył:
    25-05 14
    Postów:
    666
    Docenione treści:
    37
    Miasto:
    Rzeszów
    Zobacz co nie działał w aucie po odpięciu tego przewodu.