1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Audi A3 1.8T Q

Dyskusja w 'Pytanie do mechanika' rozpoczęta przez użytkownika sebaTQ, 11-09 18.

  1. sebaTQ

    sebaTQ Nowy

    Offline
    Dołączył:
    11-09 18
    Postów:
    3
    Docenione treści:
    0
    Witam. Posiadam Audi A3 8L 1.8T Quattro. Pojazd stracił odcięcie, czyli wkręca się max do 5400 obr. oraz spadły też obroty biegu jałowego do 670 obr. Brak błędów po diagnostyce komputerowej. Przerabiał już ktoś taki temat ?
     
  2. dimitriew

    dimitriew Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    16-06 11
    Postów:
    861
    Docenione treści:
    269
    Miasto:
    Radom
    Co na to przepływka? Ciśnienie w kolektorze jakie pod obciążeniem? Rozumiem, że mocy również brakuje? Zarzuć logi. Przyjedź się bez mafa, podejrzyj czas orwarcia wtryskiwaczy.
     
  3. toomii76

    toomii76 SuperMechanior

    Offline
    Dołączył:
    2-11 14
    Postów:
    2 435
    Docenione treści:
    829
    Miasto:
    turek
    Jak to w 1.8t, zacznij od kata...
     
  4. sebaTQ

    sebaTQ Nowy

    Offline
    Dołączył:
    11-09 18
    Postów:
    3
    Docenione treści:
    0
    Kata nie ma, 2 sonda sonda Lambda usunięta komputerowo. Auto moc ma, ale odcina przy 5400 obr i ma za niskie obroty biegu jałowego. Podczas łączenia się ze sterownikiem przez obd2 długo łączy się ze sterownikiem silnika nie to co z innymi modułami.
     
  5. dimitriew

    dimitriew Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    16-06 11
    Postów:
    861
    Docenione treści:
    269
    Miasto:
    Radom
    A na postoju do ilu się wkręca? Miałeś zerknąć w parametry.
     
  6. sebaTQ

    sebaTQ Nowy

    Offline
    Dołączył:
    11-09 18
    Postów:
    3
    Docenione treści:
    0
    Na postoju tak samo jak w jeździe 5400 i nic dalej.
     
  7. Stanisław 1946

    Stanisław 1946 Weteran Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    23-08 13
    Postów:
    4 153
    Docenione treści:
    594
    Miasto:
    Szczecin
    Wymień Audi na Porsche. Popraw softwar w ECU.