• Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusjach.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

Audi q7 3.0tdi -nie grzeje na wolnych obrotach

m123ek

SuperMechanior
Dołączył
15.10.2015
Postów
271
Punktów
3
Wiek
35
Witam koledzy ,
Jak w tytule podczas jazdy grzeje, ale też nie jakiś bardzo, a na postoju leci zimne i temperatura płynu chlodzacego lekko spada. Oba węże w nagrzewnicy gorące, klapy chodzą. Gdzie teraz zajrzeć? Dzięki za pomoc.
 

vwvzzz

SuperMechanior
Dołączył
10.12.2015
Postów
102
Punktów
8
Wiek
42
Miasto
Betonów
A czy tam jest tylko jeden termostat czy 2? Nie ma jakiegoś dogrzewacza czy pompki wspomagającej obieg mały na jałowym biegu?
 

Bartek4x4

Grupa Wsparcia Technicznego
Dołączył
21.02.2016
Postów
3977
Punktów
972
Miasto
Koszęcin
Na full grzaniu wąż zasilający nagrzewnice jest gorący a powrót zimniejszy. Tomi już ustalił przyczyne
 

m123ek

SuperMechanior
Dołączył
15.10.2015
Postów
271
Punktów
3
Wiek
35
Czyli nagzewnica
Nie nagrzewnica. W tym aucie jest termostat z obudową filtra oleju i jest wtyczka do podpiecia napięcia do samego termostatu. A że auto miało zmieniany silnik to już taki kabel z auta do termostatu nie wychodzi. Tylko jak to możliwe, że wszystko niby wczesniej działało bez podpietych wtyczek...
 

Artek.1982

Początkujący
Dołączył
3.12.2020
Postów
10
Punktów
1
Wiek
41
Czyli masz wtyczkę nie potpietą i nie ma gdze ją wpiąć?
 
Do góry Bottom