• Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusjach.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

Brak podciśnienia pompy VACUM

Tracz4147

Nowy
Dołączył
23.11.2020
Postów
2
Punktów
0
Wiek
40
Witam
w moim samochodzie audi a4 nagle zanikło podciśnienie w pompie Vacum(problem nie dotyczy ciśnienia paliwa).
Problem polega na tym że kupiłem dwie używane pompy,które miały działać lecz przy mierzeniu ciśnienia tuż przy samej pompie omijając cały układ w obu wakuometr ledwo chodził,a tym samym wciąż nie było hamulca.Od razu postanowiłem zakupić nową pompę, lecz po montażu okazało się że chodzi jeszcze gorzej od tych używanych.
Moje pytanie czy sądzicie że możliwe jest, aby nagle cztery pompy były uszkodzone w tym jedna nowa?
Sprawdzałem również wałek oraz miejsce łączenia silnika z pompą i wszystko jest w idealnym stanie.
Wakuometr sprawdzany w innych samochodach i jest sprawny
Co może być winne?w czym leży problem?
Pozdrawiam
 

Festkop

Początkujący
Dołączył
11.05.2016
Postów
11
Punktów
1
Wiek
25
Miasto
Rzeszów
Jeżeli pompa ma napęd i nie wytwarza pod ciśnienia to jest do wyrzucenia, w twoim Audi musi mieć przynajmniej te 0.7 bara pod ciśnienia na biegu jalowym żeby mogło to działać. Podpinasz manonetr bezpośrednio do pompy przy mierzeniu? Dziwne ze 4 pompy nie robią podcisnienia..
 

Tracz4147

Nowy
Dołączył
23.11.2020
Postów
2
Punktów
0
Wiek
40
Jeżeli pompa ma napęd i nie wytwarza pod ciśnienia to jest do wyrzucenia, w twoim Audi musi mieć przynajmniej te 0.7 bara pod ciśnienia na biegu jalowym żeby mogło to działać. Podpinasz manonetr bezpośrednio do pompy przy mierzeniu? Dziwne ze 4 pompy nie robią podcisnienia..
O wszystkim co napisałeś wiem,a wakuometr podpinam bezpośrednio pod pompę.

Tracz coś pominełeś. To nie jest skomplikowane to podciśnienie. Zamknij wszystko i zostaw hamulec i zobaczysz.
Nie rozumiem o co chodzi.Mam zamontować pompę vacum i zostawić?To nie rozwiąże braku podciśnienia,a tym samym hamulca
 

Festkop

Początkujący
Dołączył
11.05.2016
Postów
11
Punktów
1
Wiek
25
Miasto
Rzeszów
Albo pompa jest nie sprawna albo nie ma napędu, nie ma tutaj wiecej przyczyn jeśli wakumetr jest sprawny
 

winetoo

SuperMechanior
Dołączył
18.03.2014
Postów
2724
Punktów
940
Miasto
Radom
Kanał olejowy pewnie niedrożny. Na sucho nie pójdzie, to tak jak z seksem.
 

Zimoon

Grupa Wsparcia Technicznego
Dołączył
28.02.2015
Postów
2553
Punktów
647
Wiek
40
Miasto
Gdańsk
na sucho pójdzie. tyle, że będzie krzyczeć a potem będzie obrażona, że wszystko boli.....
 
Do góry Bottom