1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Brak prądu na aparat

Dyskusja w 'Pytanie do mechanika' rozpoczęta przez użytkownika Kamil1998, 11-02 19.

  1. Kamil1998

    Kamil1998 Nowy

    Offline
    Dołączył:
    11-02 19
    Postów:
    1
    Docenione treści:
    0
    Witam wszystkich mam problem z audi a4 b5 1.6 96r w czasie jazdy zgasł i nie mogę go odpalić wymieniłem kopulke palec i przewody brak prądu a cewki nie mogę nigdzie znaleźć?

    Wiem gdzie znajduje się pod maską ale nie mogę jej kupic
     
  2. mechanik.k

    mechanik.k Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    3-02 15
    Postów:
    4 834
    Docenione treści:
    1 710
    Miasto:
    London
    Adres strony:
    Czy ty wiesz o czym piszesz?
     
    slawek2007.28 i rch11 lubią to.
  3. dejot43

    dejot43 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    2-10 15
    Postów:
    3 716
    Docenione treści:
    1 353
    Miasto:
    Olsztyn
    Może wypadła podczas jazdy :(
     
    toomii76 lubi to.
  4. mechanik.k

    mechanik.k Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    3-02 15
    Postów:
    4 834
    Docenione treści:
    1 710
    Miasto:
    London
    Adres strony:
    .
     

    Załączone pliki:

  5. slawek2007.28

    slawek2007.28 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    28-02 18
    Postów:
    972
    Docenione treści:
    357
    Miasto:
    Ostrołęka
    Pewnie klin się obcioł albo przerywacz wypalił. 07f4afe74b038d82190a1c4d2930.jpeg
     
    komar200, toomii76, mechanik.k oraz 1 osoba lubią to.