1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Citroen C8 2.0hdi 110km - gaśnie

Dyskusja w 'Diagnostyka' rozpoczęta przez użytkownika Krzysiek..., 19-07 18.

  1. Krzysiek...

    Krzysiek... Uczestnik

    Offline
    Dołączył:
    27-10 16
    Postów:
    108
    Docenione treści:
    4
    Miasto:
    Kielce
    Witam serdecznie, mam takiego statka j.w. i mam z nim taką zagwózdkę, odpala a po chwili gaśnie. Wyczaiłem że po odłączeniu kabli od alternatora wszystko chodzi jak trzeba, błędów żadnych nie ma. Alternator oddany do sprawdzenia i wszystko z nim OK, dla pewności podmieniłem go też na inny sprawny z jeżdżącego samochodu. Masy posprawdzane i też wszystko z nimi OK. Po uruchomieniu odłączałem też obwód rozrusznika i po podłączeniu kabla prądowego do alternatora dusi mi silnik i gaśnie. Dopóki alternator odłączony to OK. BSM broi czy ECU? Akumulator tez podmieniony i bez zmian