1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Corsa B 1.7 isuzu.- zablokowany wsteczny

Dyskusja w 'Układ napędowy' rozpoczęta przez użytkownika waluś GSi, 9-06 18.

  1. waluś GSi

    waluś GSi Uczestnik

    Offline
    Dołączył:
    22-02 13
    Postów:
    556
    Docenione treści:
    15
    Miasto:
    Ogrodzieniec
    Panowie mam lekki problem i nie bardzo wiem co zrobić. Otóż mialem lekką przygodę corsa b, dzwon do rowu. I po tym zablokował się wsteczny - a jechałem na 5 okolo 70km/h. Na zgaszonym silniku biegi wszystkie prócz jedynki i wstecznego wchodza. Na odpalonym tak samo i jak powiedzmy włączę dwójkę to go zadusza. Bo ciągle jest wbity wsteczny. Da sie to zrobić ? Tylko jak ?
    Dodam ze poduchy silnik i skrzynia wszystko jest na swoim miejscu. Z góry dziękuję
     
  2. chudson

    chudson Uczestnik

    Offline
    Dołączył:
    25-02 17
    Postów:
    344
    Docenione treści:
    64
    Miasto:
    Gorzów Wlkp
    Jak przerzucasz z jedynki na dwójkę to "go zadusza" czy jak próbujesz wrzucić z luzu dwójkę ? Czy jedynki nie da się wbić i do przodu nie jedzie i cokolwiek robisz to jedzie do tyłu ?
     
  3. waluś GSi

    waluś GSi Uczestnik

    Offline
    Dołączył:
    22-02 13
    Postów:
    556
    Docenione treści:
    15
    Miasto:
    Ogrodzieniec
    Nie da sie wbic jedynki, zadusza jak próbuje włączyć z luzu dwojke i ruszyć. I ciągle jedzie do tyłu. Jak dzwignia jest na luzie to ciągle jedzie do tyłu. Nie ma luzu
     
  4. chudson

    chudson Uczestnik

    Offline
    Dołączył:
    25-02 17
    Postów:
    344
    Docenione treści:
    64
    Miasto:
    Gorzów Wlkp
    A sprawdzałeś połączenie lewarka ze skrzynią ?
     
  5. kojak2464

    kojak2464 Uczestnik

    Offline
    Dołączył:
    8-07 17
    Postów:
    244
    Docenione treści:
    24
    Miasto:
    Kłodzko
    Ciegno może wyskoczyło i zostało na wstecznym
     
  6. hiwat

    hiwat Uczestnik

    Offline
    Dołączył:
    2-07 15
    Postów:
    398
    Docenione treści:
    94
    Miasto:
    Tarnów
    rozpiąć przy skrzyni i wbić biegi ręcznie i będzie wszystko jasne
     
  7. waluś GSi

    waluś GSi Uczestnik

    Offline
    Dołączył:
    22-02 13
    Postów:
    556
    Docenione treści:
    15
    Miasto:
    Ogrodzieniec
    Rozpialem aparat biegów i dalej to samo, rozebralem klapke od skrzyni i wyszło ze był jakby za głęboko wbity bieg. Teraz składam i się okaże
     
  8. waluś GSi

    waluś GSi Uczestnik

    Offline
    Dołączył:
    22-02 13
    Postów:
    556
    Docenione treści:
    15
    Miasto:
    Ogrodzieniec
    Panowie pomogło rozebranie i złożenie skrzyni. Koło zębate wstecznego wskoczyło za daleko, i łapka wybieraka sie wysunęła przez to było zablokowane.
    Po złożeniu wszystko działa :) :cool:
     
  9. Bartek4x4

    Bartek4x4 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    21-02 16
    Postów:
    2 320
    Docenione treści:
    381
    Miasto:
    Lubliniec
    Toś ładnego dzwona zaliczył
     
  10. waluś GSi

    waluś GSi Uczestnik

    Offline
    Dołączył:
    22-02 13
    Postów:
    556
    Docenione treści:
    15
    Miasto:
    Ogrodzieniec
    No cały pas przedni do wspawania byl. Podluznice nie tkniete na szczęście
     
  11. Bartek4x4

    Bartek4x4 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    21-02 16
    Postów:
    2 320
    Docenione treści:
    381
    Miasto:
    Lubliniec
    Poprzednia corsa tez isuzu jak wdupilem do rantu to miała 3 kola 4 z polosia znalazłem na polu
     
  12. waluś GSi

    waluś GSi Uczestnik

    Offline
    Dołączył:
    22-02 13
    Postów:
    556
    Docenione treści:
    15
    Miasto:
    Ogrodzieniec
    No i tak się czasem zdarza ;) więc u mnie delikatnie ;)