1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

corsa c 1.2 xep 2006r zalewa paliwem na ssaniu

Dyskusja w 'Silniki benzynowe' rozpoczęta przez użytkownika RoMo, 8-10 18.

  1. RoMo

    RoMo Uczestnik

    Offline
    Dołączył:
    25-11 12
    Postów:
    545
    Docenione treści:
    27
    Panowie auto trafiło do mnie nie odpalające. poszły nowe świece i cewka, pali ale na zimnym zalewa paliwem i nie da sie jechać puki sie nie nagrzeje. tak około 3km. wsadziłem nową sondę tą pierwszą i pomogło ale nie do końca. zimny nie zapali za pierwszym razem tylko dopiero za drugim, za pierwszym można kręcić godzinę i nic, za drugim już łapie od razu lecz dalej delikatnie zalewa paliwem ale dużo mniej. przejadę 500m i jest dobrze. lub pochodzi na wolnych około 3min i działa. sterownik podmieniany takie same objawy.
     
  2. slaweuszek

    slaweuszek Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    10-04 18
    Postów:
    668
    Docenione treści:
    173
    Miasto:
    Gorzów Wielkopolski
    Temperatura silnika prawidłowa podczas porannego rozruchu ?
     
    dejot43 lubi to.
  3. RoMo

    RoMo Uczestnik

    Offline
    Dołączył:
    25-11 12
    Postów:
    545
    Docenione treści:
    27
    Tak
     
  4. komar200

    komar200 SuperMechanior

    Offline
    Dołączył:
    25-01 16
    Postów:
    2 026
    Docenione treści:
    767
    Miasto:
    grudziadz
    Błędy jakieś ,może czujnik wału szwankuje.
     
  5. RoMo

    RoMo Uczestnik

    Offline
    Dołączył:
    25-11 12
    Postów:
    545
    Docenione treści:
    27
    Błędów brak. Czujniki podmienianie. Nawet przepustnica.
     
  6. dimitriew

    dimitriew Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    16-06 11
    Postów:
    1 183
    Docenione treści:
    522
    Miasto:
    Radom
    Napisz czy pojazd ma instalkę lpg? Kasowałeś adaptację?
     
  7. toomii76

    toomii76 toomi

    Offline
    Dołączył:
    2-11 14
    Postów:
    5 040
    Docenione treści:
    2 994
    Miasto:
    turek
    sprawdzałeś ciśnienie paliwa na zimnym?
     
    dimitriew i komar200 lubią to.
  8. dejot43

    dejot43 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    2-10 15
    Postów:
    3 402
    Docenione treści:
    1 085
    Miasto:
    Olsztyn
    Jaką temp widzi ster przy porannym rozruchu ?
     
  9. slaweuszek

    slaweuszek Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    10-04 18
    Postów:
    668
    Docenione treści:
    173
    Miasto:
    Gorzów Wielkopolski
    Pytałem już o to, bo to pierwsze o czym pomyślałem
     
  10. dejot43

    dejot43 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    2-10 15
    Postów:
    3 402
    Docenione treści:
    1 085
    Miasto:
    Olsztyn
    No to jeszcze rozrząd do kontroli, czy blokady pasują ;)