1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Corsa C - Wyłącza panel climatronic nawiewu

Dyskusja w 'Elektronika pojazdowa' rozpoczęta przez użytkownika ADMedia, 14-03 19.

  1. ADMedia

    ADMedia Początkujący

    Offline
    Dołączył:
    19-09 12
    Postów:
    70
    Docenione treści:
    1
    Miasto:
    Białystok
    Witam
    Mam problem z climatronic w oplu corsa c a mianowicie panel co chwila się włącza i wyłącza tak jaby był przeciążony dzieję się to na każdym biegu wentylatora po prostu gaśnie i za chwilę znów się zapala
    Panel wygląda tak zdjęcie w załączniku
    Czy wie ktoś jak rozwiązać problem? podłączałem komputer delphi jednak nie ma opcji połączenia z panelem
     

    Załączone pliki:

  2. dejot43

    dejot43 Grupa Wsparcia Technicznego

    Online
    Dołączył:
    2-10 15
    Postów:
    3 628
    Docenione treści:
    1 287
    Miasto:
    Olsztyn
    Poprawić luty na płycie. Najczęściej tam jest problem.
     
  3. ADMedia

    ADMedia Początkujący

    Offline
    Dołączył:
    19-09 12
    Postów:
    70
    Docenione treści:
    1
    Miasto:
    Białystok
    Tylko że ja wymieniałem panel na drugi i dalej był problem ten sam.
     
  4. Markson43

    Markson43 Uczestnik

    Offline
    Dołączył:
    25-05 14
    Postów:
    805
    Docenione treści:
    45
    Miasto:
    Rzeszów
    To popraw luty w swoim panelu jak ci .dejot43. pisze.Jak nie pomoże to będziemy szukać dalej.Moze jest jakieś zwarcie przy przelaczniku i go wylacza.