1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Czujnik biegu wstecznego Lancer x 2.0d

Dyskusja w 'Elektronika pojazdowa' rozpoczęta przez użytkownika 21danielk, 21-02 19.

  1. 21danielk

    21danielk Początkujący

    Offline
    Dołączył:
    10-04 16
    Postów:
    22
    Docenione treści:
    0
    Miasto:
    Wołomin
    Witam. Koledzy pomóżcie mi. Właśnie składam lancera i nie działają mi lampy wstecznego. Patrzyłem wiązki i od lampy leci do czujnika wstecznego i jest ok. Sam czujnik też jest sprawny. Patrzyłem napięcie w kostce do czujnika i pokazuje mi 9 mV więc tu jest błąd . Jakie napięcie powinno być na tej kostce ? Czy 12 v czy mniejsze i powinien jakiś przekaźnik gdzieś po drodze być ? Z góry dziękuję za zainteresowanie
     
  2. mechanik.k

    mechanik.k Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    3-02 15
    Postów:
    4 798
    Docenione treści:
    1 691
    Miasto:
    London
    Adres strony:
    .
     

    Załączone pliki: