1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

czujniki parkowania] Nie działają, brak reakcji na przełacz C4 2004r 1,6 Pb

Dyskusja w 'Pytanie do mechanika' rozpoczęta przez użytkownika hektorek, 9-01 19.

  1. hektorek

    hektorek Nowy

    Offline
    Dołączył:
    9-01 19
    Postów:
    3
    Docenione treści:
    0
    Miasto:
    Gorlice
    Witajcie,
    Jak w temacie tata kupił citroena c4 1,6 Pb, auto posiada zamontowane czujniki parkowania jednak nie działają (poprzedni właściciel nic nie wspomniał o tym fakcie). Przełącznik od załączenia czujnika parkowania (po lewej stronie kierownicy) jest tak jakby cały czas w pozycji ON (tj cały czas się świeci światełko na nim, nawet jak się go wciśnie kilka razy to zawsze się pali) Po wrzuceniu wstecznego brak jakiejkolwiek reakcji (tj jak się przyłoży ucho to czujniki po wrzuceniu wstecznego zaczynają "brzęczeć", jednak w kokpicie nic się nie dzideje). Nie znalazłem w opcjach samochodu wzmianki o czujniiku parkowania.
    Jakieś propozycje?
     
  2. chudson

    chudson Bywalec

    Offline
    Dołączył:
    25-02 17
    Postów:
    545
    Docenione treści:
    124
    Miasto:
    Gorzów Wlkp
    próbowałeś przytrzymać ten przycisk ? w niektórych autach tak się wyłącza a nie naciskając.
     
  3. hektorek

    hektorek Nowy

    Offline
    Dołączył:
    9-01 19
    Postów:
    3
    Docenione treści:
    0
    Miasto:
    Gorlice
    Tak, tak. Tego sposobu już próbowałem niestety bezskutecznie. Dioda przy przycisku pali się cały czas.
     
  4. sylwekdm

    sylwekdm Początkujący

    Offline
    Dołączył:
    7-12 17
    Postów:
    89
    Docenione treści:
    23
    Miasto:
    Dolnośląskie
    Tylko podłączenie do lexii. Może wystarczy sama aktywacja. Po wrzuceniu wstecznego na wyświetlaczu powinien pokazać się obraz graficzny samochodu.
     
  5. hektorek

    hektorek Nowy

    Offline
    Dołączył:
    9-01 19
    Postów:
    3
    Docenione treści:
    0
    Miasto:
    Gorlice
    Ok dzięki za info, zamówiłem lexie i jak dojdzie to zobaczymy co powie;)