1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Falowanie obrotów mondeo mk3 1.8

Dyskusja w 'Silniki benzynowe' rozpoczęta przez użytkownika krzysied753, 10-05 19.

  1. krzysied753

    krzysied753 Początkujący

    Offline
    Dołączył:
    20-09 16
    Postów:
    71
    Docenione treści:
    0
    Miasto:
    Łomża
    Witam mam taki problem z Mondeo Mk3 1.8 125km 2001r po odpaleniu auta falują obroty w zakresie 700-1300 obr. oraz jest dziwny odgłos bulgotania w dolocie, w aucie zostały wymienione świece, przewody, cewka, rozrząd, ustawione luzy zaworowe, sprawdzone ciśnienie paliwa, kompresja ok, wyczyszczony silniczek krokowy lecz nadal nie ma poprawy.. Gdy sie juz rozgrzeje problem ustaje, jak myślicie co moze byc przyczyna? Błędów brak
    Auto zachowuje się prawie tak samo jak na tym filmie
     
    Ostatnio edytowano: 10-05 19
  2. Vicia

    Vicia Uczestnik

    Offline
    Dołączył:
    26-12 18
    Postów:
    468
    Docenione treści:
    98
    Miasto:
    Centrum Kraju
    Od pupy strony zacząłeś.. a patrzyłes w przepustnice?
     
  3. krzysied753

    krzysied753 Początkujący

    Offline
    Dołączył:
    20-09 16
    Postów:
    71
    Docenione treści:
    0
    Miasto:
    Łomża
    ?? A no zapomniałem napisać że przepustnica tez byla wymieniona
     
  4. slawek89

    slawek89 Nowy

    Offline
    Dołączył:
    25-01 19
    Postów:
    4
    Docenione treści:
    0
    Miasto:
    Mielec
    A wąż z odmy do kolektora ssącego sprawdzony?
     
  5. komar200

    komar200 GWD

    Offline
    Dołączył:
    25-01 16
    Postów:
    2 229
    Docenione treści:
    905
    Miasto:
    grudziadz
    Czujnik temperatury sprawdź.
     
  6. krzysied753

    krzysied753 Początkujący

    Offline
    Dołączył:
    20-09 16
    Postów:
    71
    Docenione treści:
    0
    Miasto:
    Łomża
    Wąż cały, wskaźnik pokazuje ok temperaturę i na zegarach i na kompie
     
    Ostatnio edytowano: 10-05 19
  7. krzysied753

    krzysied753 Początkujący

    Offline
    Dołączył:
    20-09 16
    Postów:
    71
    Docenione treści:
    0
    Miasto:
    Łomża
    Problem rozwiązany, wymiana kolektora ssącego pomogla