1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Fiat Stilo nie chce odpalić brak zasilania na centralny zamek

Dyskusja w 'Diagnostyka' rozpoczęta przez użytkownika SlawekS, 9-07 18.

  1. SlawekS

    SlawekS Początkujący

    Offline
    Dołączył:
    17-05 17
    Postów:
    8
    Docenione treści:
    0
    Miasto:
    brodnica
    Witam, tak jak w temacie dziś próbowałem odpalić auto ale w zegarach pojawiła się kłódka , kręci lecz nie odpala .Centralny zamek przestał działać, ani z pilota ani z kluczyka .Nie działa oświetlenie wewnątrz kabiny , brak świateł postojowych oraz drogowych. Pod komputerem pokazało błąd P1601 błąd lini C-CAN oraz D70030 i D60030 .Czy może ktoś z Państwa wie co to może być za przyczyna ?
     
  2. lukkiwlkp

    lukkiwlkp Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    19-12 15
    Postów:
    1 564
    Docenione treści:
    250
    Miasto:
    Pogorzela
    Bezpieczniki sprawdzone ?
     
  3. SlawekS

    SlawekS Początkujący

    Offline
    Dołączył:
    17-05 17
    Postów:
    8
    Docenione treści:
    0
    Miasto:
    brodnica
    Bezpieczniki oraz przekaźniki wszystkie sprawdzone są ok.
     
  4. nickel

    nickel Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    19-02 15
    Postów:
    2 063
    Docenione treści:
    330
    Miasto:
    WLKP
    Diagnostyka dobra i wiesz wszystko.
     
  5. SlawekS

    SlawekS Początkujący

    Offline
    Dołączył:
    17-05 17
    Postów:
    8
    Docenione treści:
    0
    Miasto:
    brodnica
    Okazało się że uszkodzony jest moduł BSI czy może ktoś wie gdzie coś takiego można naprawić?
     
  6. slawek2007.28

    slawek2007.28 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    28-02 18
    Postów:
    625
    Docenione treści:
    148
    Miasto:
    Ostrołęka
    Kup drugi dogadaj się z kimś z forum, zrobi Ci klina i będzie OK.
     
  7. Auto-Tech

    Auto-Tech Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    12-11 13
    Postów:
    1 696
    Docenione treści:
    320
    Miasto:
    O-C
    na allegro po numerach kupisz za pare zł

    jak bd zainteresowany wysyłając do mnie oba moduły (nowy i stary) moge ci sklonowac stary tak ze włożysz go tylko do auta i bezproblemowo odpalisz. w przypadku włozenia uzywanego nie zaprogramowanego modułu auto nie odpali :)
    kontakt PW
     

Użytkownicy odwiedzili tę stronę szukając:

  1. brak zasilania na bsi