1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Ford fiesta 1.4 2003r problem zodpalaniem

Dyskusja w 'Silniki diesel' rozpoczęta przez użytkownika Gerwaz garage, 4-12 18 o 21:48.

  1. Gerwaz garage

    Gerwaz garage Początkujący

    Offline
    Dołączył:
    4-01 17
    Postów:
    51
    Docenione treści:
    12
    Miasto:
    Belchatow
    Witam mam problem z fordem fiesta 1.4 tdci nie mam juz pomyslu na to auto a mianowicie auto dlugo kreci z rana zanim odpali nawet 5 min i jak jest rozgrzane to tez zapali i gasnie ale co jest smieszne jak mu podlacze rozruch z prostownika to pali od strzala i jest oki myslalem ze to aku ale akumulator podmieniony na nowy i to samo jak odpali z rozruchu i go odlacze to chodzi czasem odpali na cieplym bez rozruchu ale trzeba troche pokrecic mieliscie taki problem
     
    Ostatnio edytowano: 4-12 18 o 22:11
  2. WOODOO

    WOODOO SuperMechanior

    Offline
    Dołączył:
    25-08 14
    Postów:
    2 166
    Docenione treści:
    934
    Miasto:
    WWA
    On może miał...
    1 (2).jpg :p:D

    A tak serio to twój opis to ,,masło maślane,,... jesteś mechanikiem to chyba stać cię na coś więcej, niż opis jak jakiegoś pierwszego lepszego ,,leszcza,, z ulicy ?:bored:
     
    slawek2007.28 lubi to.
  3. Gerwaz garage

    Gerwaz garage Początkujący

    Offline
    Dołączył:
    4-01 17
    Postów:
    51
    Docenione treści:
    12
    Miasto:
    Belchatow
    Co mam ci wiecej napisac wtryski sprawne pompa sprawna alternator tez sprawny i aku tez opisalem to co zauwazylem co sie dzieje jak podepne rozruch gdybym znal przyczyne to bym sie nie pytal co dla ciebie jest nie zrozumiale mam ci napisac co to za prostownik albo jakiej firmy jest aku bo nie kapuje
     
  4. toomii76

    toomii76 toomi

    Offline
    Dołączył:
    2-11 14
    Postów:
    3 973
    Docenione treści:
    1 998
    Miasto:
    turek
    Może rozrusznik niesprawny.
     
    slawek2007.28, art234 oraz WOODOO lubią to.
  5. Gerwaz garage

    Gerwaz garage Początkujący

    Offline
    Dołączył:
    4-01 17
    Postów:
    51
    Docenione treści:
    12
    Miasto:
    Belchatow
    kreci dobrze ale dam go do sprawdzenia bo czasem moze byc smieszna przyczyna a upierdliwa

    Kazda podpowiedz bedzie przydatna i oczywiscie sprawdzana
     
    Ostatnio edytowano: 4-12 18 o 22:55
  6. toomii76

    toomii76 toomi

    Offline
    Dołączył:
    2-11 14
    Postów:
    3 973
    Docenione treści:
    1 998
    Miasto:
    turek
    Zobacz jaki jest pobór prądu przy rozruchu. I pierwsze co, to radzę skontrolować masy.
     
    art234 lubi to.
  7. piohol

    piohol Uczestnik

    Offline
    Dołączył:
    31-10 16
    Postów:
    224
    Docenione treści:
    18
    Miasto:
    Kępno
    Też pomyślałem o masach.
     
    toomii76 lubi to.
  8. Gerwaz garage

    Gerwaz garage Początkujący

    Offline
    Dołączył:
    4-01 17
    Postów:
    51
    Docenione treści:
    12
    Miasto:
    Belchatow
    Oki zobacze
     
  9. Mesiek

    Mesiek Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    14-08 12
    Postów:
    757
    Docenione treści:
    123
    Miasto:
    PLE
    Prawdopodobnie zwarcie komutatora rozrusznika przez zanieczyszczenie. To zwiększa pobór prądu przez rozr.