1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Ford Focus 1.8 problem z ladowaniem

Dyskusja w 'Elektronika pojazdowa' rozpoczęta przez użytkownika Piotr.m, 16-05 18.

  1. Piotr.m

    Piotr.m Uczestnik

    Offline
    Dołączył:
    22-07 12
    Postów:
    351
    Docenione treści:
    9
    Miasto:
    Chyżowice
    Witam problem z ładowanie?Focus 1.8D 2003, po odpaleniu kontrolka ładowania gaśnie po czym się zapala. Napięcie na aku zgaszony samochód 12.60 po odpaleniu 13.45 pod obciążeniem światła,nadmuch,ogrzewanie szyby napięcie spada do 13.2 błędy po podpieciu skanera.
    P1632
    P1246
     
  2. mechanik.k

    mechanik.k Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    3-02 15
    Postów:
    4 328
    Docenione treści:
    1 353
    Miasto:
    London Tottenham
    Adres strony:
  3. Piotr.m

    Piotr.m Uczestnik

    Offline
    Dołączył:
    22-07 12
    Postów:
    351
    Docenione treści:
    9
    Miasto:
    Chyżowice
    Lektura bardzo pomocna dziękuję.