1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Ford Mondeo MK4 2008 - nie działa centralny zamek, sterowanie lusterek,elektryczne szyby od kierowcy

Dyskusja w 'Elektronika pojazdowa' rozpoczęta przez użytkownika Markuz, 22-01 20.

  1. Markuz

    Markuz Uczestnik

    Offline
    Dołączył:
    9-06 16
    Postów:
    170
    Docenione treści:
    4
    Miasto:
    Lublin
    Samochód Ford Mondeo MK4 rok 2008

    Wystąpił problem następujący problem :
    Nie działa centralny zamek, sterowanie lusterek, elektryczne szyby.
    Nie podświetla się w ogóle panel przycisków.

    Brak komunikacji z lewymi drzwiami od kierowcy po połączeniu z komputerem.

    Po połączeniu z prawymi drzwiami błąd z połączeniem się z lewymi drzwiami.

    Zostało sprawdzone:

    Zamek krańcówka - działa

    Przewody w przelotce między drzwiami - ok

    Jest zasilanie na moduł.

    Bezpieczniki - ok
     
  2. slaweuszek

    slaweuszek Grupa Wsparcia Technicznego

    Online
    Dołączył:
    10-04 18
    Postów:
    1 430
    Docenione treści:
    321
    Miasto:
    Gorzów Wielkopolski
    Zostaje chyba podmiana przełączników w drzwiach kierowcy.
     
  3. Markuz

    Markuz Uczestnik

    Offline
    Dołączył:
    9-06 16
    Postów:
    170
    Docenione treści:
    4
    Miasto:
    Lublin
    Albo też modułu... chociaż po rozebraniu nic na płytce nie widzę.
     
  4. slaweuszek

    slaweuszek Grupa Wsparcia Technicznego

    Online
    Dołączył:
    10-04 18
    Postów:
    1 430
    Docenione treści:
    321
    Miasto:
    Gorzów Wielkopolski
    Sorry ... chodziło mi o moduł a nie o przełączniki.
     
  5. Mankos1974

    Mankos1974 Uczestnik

    Offline
    Dołączył:
    14-12 16
    Postów:
    153
    Docenione treści:
    10
    Miasto:
    Warm-maz.
    Śmierdzi to "zieloną warstwą " ........ jakiś moduł komfortu albo gateway tam jest?
     
  6. Markuz

    Markuz Uczestnik

    Offline
    Dołączył:
    9-06 16
    Postów:
    170
    Docenione treści:
    4
    Miasto:
    Lublin
    Jest tak mi się zdaję.

    ____________________

    Mam jeszcze kilka koncepcji do sprawdzenia jeśli ich rezultat przyniesie rozwiązanie problemu na pewno o nich wspomnę.
     
  7. Maceek16

    Maceek16 Początkujący

    Offline
    Dołączył:
    3-04 19
    Postów:
    39
    Docenione treści:
    0
    Miasto:
    Podedwórze
    Miałem w tym samym roczniku podobny problem. Uszkodzony był moduł ten w drzwiach kierowcy. Koszt używki 20zl. U mnie w kupionym zaczęło wszystko działać oprócz pamięci szyby kierowcy. Był jeden zimny lut w module. Dodatkowo oczyść i dognij piny we wtyczce do modułu.
    Po tym powinno wszystko wstać
     
  8. andrzej0421

    andrzej0421 Początkujący

    Offline
    Dołączył:
    12-07 16
    Postów:
    87
    Docenione treści:
    22
    Miasto:
    Gdów
    Tak dla pewności- bezpieczniki w bagażniku tez sprawdziłeś (FA1, FA2)?
     
  9. Markuz

    Markuz Uczestnik

    Offline
    Dołączył:
    9-06 16
    Postów:
    170
    Docenione treści:
    4
    Miasto:
    Lublin
    Sprawdzone.
     
  10. andrzej0421

    andrzej0421 Początkujący

    Offline
    Dołączył:
    12-07 16
    Postów:
    87
    Docenione treści:
    22
    Miasto:
    Gdów
    Czyli zasilanie wyeliminowane. Sprawdziłbym jeszcze dla pewności czy nie ma gdzieś usterki na magistrali pomiędzy modułem drzwi a GEM i jeżeli tam jest ok, to pozostaje wymiana modułu drzwi. Na naprawę chyba szkoda czasu jeżeli on kosztuje tyle co paczka fajek ;)
     
  11. Lesio998

    Lesio998 Nowy

    Offline
    Dołączył:
    4-03 20
    Postów:
    4
    Docenione treści:
    0
    Witam tez mam problem z centralnym tylko taki ze wszystkobdziala z kluczyka i z wewnatrz a niedziala z samego pilita.dadam ze system bezkluczykowy padlo z dnia na dzien.co odpowiada za to bo slyszalem ze sam zamek.mondeo mk4 2.2tdci 2009
     
    Ostatnio edytowano: 5-03 20
  12. davidos626

    davidos626 Nowy

    Offline
    Dołączył:
    15-06 20
    Postów:
    5
    Docenione treści:
    0
    Miasto:
    Poznań
    Cześć!
    Mam ten sam problem co Markuz.

    Nie dział mi cała lewa strona, podświetlanie przycisku uchylania okna nie działa w przednich i tylych drzwiach. Tak samo jak lusterka "milczą". Działa tylko czujnik otwarcia drzwi tylnych od strony kierowcy.


    Prawa strona i bagażnik działa.
    Markuz, czy Tobie udało się rozwiązać problem ?
    Słuchajcie, czy mogę odmienić moduł z drzwi od strony pasażera ?

    Wpadłem na pomysł by przełożyć moduł drzwi od przedniego prawego pasażera, można tak, to jest ten sam, będzie pasował ?
     
  13. Markuz

    Markuz Uczestnik

    Offline
    Dołączył:
    9-06 16
    Postów:
    170
    Docenione treści:
    4
    Miasto:
    Lublin
    Sprawdź przewody na tylnym lewym błotniku biegnąca od skrzynki bezpieczników.

    Auto było u elektromechanika ale nie zdradził on sekretu naprawy.
    Czytałem później na zagranicznych źródłach, że tam lubiły gnić przewody.... dostawała się woda.
     
  14. XMARIO

    XMARIO SuperMechanior

    Offline
    Dołączył:
    25-10 18
    Postów:
    4 635
    Docenione treści:
    6 490
    Miasto:
    Mazowieckie
    jak nie powiedział co robił to trza było nie płacić ani grosza i zabrać auto.
    jak nie chce oddać to dzwonisz na Policje i taki burak zmienia zdanie w 5sekund.
     
  15. Piotr0583

    Piotr0583 Początkujący

    Offline
    Dołączył:
    8-10 17
    Postów:
    53
    Docenione treści:
    7
    Miasto:
    TK
    Skoro naprawił to jak klient może nie zapłacić...
     
  16. XMARIO

    XMARIO SuperMechanior

    Offline
    Dołączył:
    25-10 18
    Postów:
    4 635
    Docenione treści:
    6 490
    Miasto:
    Mazowieckie
    jako klient chciałbym wiedzieć co Pan elektromechanik robił przy moim aucie.
    Proste?

    normalnie, właściciel zabiera swoje auto i nie płaci, bo to jego własność.
     
  17. davidos626

    davidos626 Nowy

    Offline
    Dołączył:
    15-06 20
    Postów:
    5
    Docenione treści:
    0
    Miasto:
    Poznań
    Sprawdzę, to.
    Czy dodatkowo mogę wyjąc moduł z lewych przednich drzwi i wsadzić do prawych przednich ?
     
  18. WOODOO

    WOODOO SuperMechanior

    Offline
    Dołączył:
    25-08 14
    Postów:
    4 359
    Docenione treści:
    2 215
    Możesz :)
     
  19. XMARIO

    XMARIO SuperMechanior

    Offline
    Dołączył:
    25-10 18
    Postów:
    4 635
    Docenione treści:
    6 490
    Miasto:
    Mazowieckie
    a jak go prąd kopnie?
    bedziesz odpowiadał na drodze cywilnej za nagabywanie do stosunku z fordem
     
  20. Diagbox10

    Diagbox10 -*-*-

    Offline
    Dołączył:
    5-04 18
    Postów:
    5 495
    Docenione treści:
    1 005
    Miasto:
    trasa lublin siedlce
    Wymiana wszystkich przekaźników na nowe zawsze lepiej brzmi niż szukanie 2 godziny dwoch pinow do podgięcia? To taki przykład. Albo nielaczacy pin w kostce może unieruchomic ciagnik za 350tys zl. Facet po prostu nie chciał kitu wstawiać i nie powiedział. A jak sie nie ma odpowiedniego sprzetu to sie nie grzebie.