1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Honda Civic 6 gen 97r, VTEC brak reakcji na kluczyk

Dyskusja w 'Elektronika pojazdowa' rozpoczęta przez użytkownika Andi34, 28-05 20.

  1. Andi34

    Andi34 Początkujący

    Offline
    Dołączył:
    25-02 17
    Postów:
    17
    Docenione treści:
    0
    Miasto:
    Parczew
    Witam, potrzebuję pomocy z naprawą, auto nie dawno kupiłem i zaczęło się dziwnie zachowywać, a mianowicie po zaknęciu kluczykiem samo się otwierało i zamykało włączało alarm. W prawych drzwiach po zdjęciu boczka okazało się że 2 kable w kostce przechodzącej przez drzwi są urawne, jeden to kabel sterujący zamkiem a drugi kabel masowy, usunołem usterkę ale auto nie dało się uruchonmić, znalazłem przepalony bezpiecznik 15A pod maską ten pod bezpiecznikiem od resetowania komputera, wymieniłem na nowy oraz sprawdziłem pozostałe bezpieczniki. Pop rzekręceniu kluczyka w poz I nie zapala się kontrolka zielonego kluczyka, w pozycji II świeca się kontrolki ale rozrusznik nie pracuje nie słychac też pracy pompy paliwowej. Akumulator sprawny nowy rozrusznik na krótko kręci. Zamek centralny działa zamyka i otwiera alarm się uzbraja i rozbraja. Sprawdziłem że kable biegnące od kontrolki alarmu w drziach biegną do takiego sterownika który jest w prawym nadkolu bagarznika. Sprawdziłem głuwny przekażnik tylko dziwi mnie że napięcie na grubym żułto białym kablu jest ok 4v wydaje mi się że powinno być 12V. Nie wiem co dalej sprawdzić. Centralka z alarmem wydaje się być fabryczna ma oznaczenie VALEO 35011-ST3-73623112SK. Sprawdziłem w niej wszystkie diody oraz oprniki bezpiecznikowe i wszystkie są dobre. Może ktoś z kolegów będzie mugł mi coś doradzić gdzie szukać uszkodzenia.
    Pozdrawiam i z góry dziękuję
     
  2. Andi34

    Andi34 Początkujący

    Offline
    Dołączył:
    25-02 17
    Postów:
    17
    Docenione treści:
    0
    Miasto:
    Parczew
    Już naprawione można zamknąć temat
     
  3. Misiek

    Misiek Administrator

    Online
    Dołączył:
    6-10 10
    Postów:
    5 555
    Docenione treści:
    1 915
    Miasto:
    Szczecin
    Adres strony:
    W jaki sposób zostało naprawione?
     
    Piotr0583 lubi to.

Użytkownicy odwiedzili tę stronę szukając:

  1. Civic żadnej reakcji na kluczyk