1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Hyundai i30 1.4 2008 nie odpala, nie łączy się ze sterownikiem silnika ....

Dyskusja w 'Diagnostyka' rozpoczęta przez użytkownika Grzes85, 26-11 18.

  1. Grzes85

    Grzes85 Nowy

    Offline
    Dołączył:
    26-11 18
    Postów:
    5
    Docenione treści:
    0
    Witam .mam problem z Hyundaiem i30 1.4 2008r .Auto zgasło podczas jazdy. Nie mogę go odpalic. Komputer nie łączy się ze sterownikiem silnika ( z ABSem się łączy) .Po włączeniu zapłonu brak kontrolek immobiliser oraz check engine. Zasilanie do sterownika dochodzi, masa także na odpowiednie piny .Brak iskry na świecach . Pomoże ktoś?
     
  2. Diagbox10

    Diagbox10 Gaduła

    Offline
    Dołączył:
    5-04 18
    Postów:
    3 471
    Docenione treści:
    412
    Miasto:
    trasa lublin siedlce
    Ile ma voltow na akumulatorze
     
  3. dimitriew

    dimitriew Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    16-06 11
    Postów:
    1 121
    Docenione treści:
    467
    Miasto:
    Radom
    Bezpieczniki, przekaźniki, wiązka. Szykuj schemat, miernik i do pracy.
     
  4. Grzes85

    Grzes85 Nowy

    Offline
    Dołączył:
    26-11 18
    Postów:
    5
    Docenione treści:
    0
    11,44V. Aku był ładowany przed weekendem i było bez zmian.
     
  5. Diagbox10

    Diagbox10 Gaduła

    Offline
    Dołączył:
    5-04 18
    Postów:
    3 471
    Docenione treści:
    412
    Miasto:
    trasa lublin siedlce
    Dlatego nie łączy sterownika silnika. Prostownik. 12.8 volta i do przodu
     
  6. Grzes85

    Grzes85 Nowy

    Offline
    Dołączył:
    26-11 18
    Postów:
    5
    Docenione treści:
    0
    żeby to wszystko było takie proste.....

    czyli jak aku ma poniżej 12V to auto nie odpala tak? :)
     
  7. Diagbox10

    Diagbox10 Gaduła

    Offline
    Dołączył:
    5-04 18
    Postów:
    3 471
    Docenione treści:
    412
    Miasto:
    trasa lublin siedlce
    Nie o to chodzi. Nie chodzi o odpalenie tylko o połączenie ze sterownikiem silnika. Jestem totalnym dyletantem w tym ale diagnozowalem z piec aut w zyciu i przy niskim napieciu sterownik silnika nie chcial gadać z kompem. Srs i abs to jakby calkiem inna bajka i one moga gadac
     
  8. franc_car

    franc_car Początkujący

    Offline
    Dołączył:
    7-11 18
    Postów:
    43
    Docenione treści:
    7
    Miasto:
    Ząbki
    Wiązka pewnie gdzieś pogryziona... Gryzonie bardzo lubią koreańskie kabelki.
     
  9. Grzes85

    Grzes85 Nowy

    Offline
    Dołączył:
    26-11 18
    Postów:
    5
    Docenione treści:
    0
    Sterownik poleciał jednak .
     
  10. Lechtak

    Lechtak Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    12-01 16
    Postów:
    382
    Docenione treści:
    209
    Miasto:
    Wrocław
    Co to za śmietnik?
     
    toomii76 lubi to.
  11. toomii76

    toomii76 toomi

    Offline
    Dołączył:
    2-11 14
    Postów:
    3 973
    Docenione treści:
    1 999
    Miasto:
    turek
    a przy rozruchu pewnie spada do 6v.
     
    Lechtak lubi to.